
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Nieuwe inzichten over prikkelbare darmen: &#039;We begrijpen steeds beter de communicatie tussen brein en darm&#039; - Gezondheid - Knack
</title><meta name="description" content="1 op 10 Belgen lijdt aan het prikkelbaredarmsyndroom, een aandoening die helaas nog steeds omhuld is in een zweem van mysterie. Gastro-enteroloog Heiko De Schepper (UZA) pleit voor meer aandacht voor het nog steeds onderschatte probleem." />
        <meta name="keywords" content="Heiko De Schepper" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_640,h_960/3b6519acce4b41113c8ef5c2566ce753.jpg" />
        <meta property="og:title" content="Nieuwe inzichten over prikkelbare darmen: &#039;We begrijpen steeds beter de communicatie tussen brein en darm&#039;" />
        <meta property="og:description" content="1 op 10 Belgen lijdt aan het prikkelbaredarmsyndroom, een aandoening die helaas nog steeds omhuld is in een zweem van mysterie. Gastro-enteroloog Heiko De Schepper (UZA) pleit voor meer aandacht voor het nog steeds onderschatte probleem." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Knack-NL" />
        <meta property="og:url" content="https://www.knack.be/nieuws/gezondheid/nieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm/article-longread-1825085.html" />
        <meta property="article:published_time" content="2022-01-24T07:36:00+01:00" />
        <meta property="article:modified_time" content="2022-01-24T07:49:57+01:00" />
        <meta property="article:tag" content="Heiko De Schepper" />
        <meta property="article:tag" content="prikkelbaredarmsyndroom" />
        <meta property="article:tag" content="Voeding" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001825085" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-Knack-NL" />
        <meta name="rmg:mobileurl" content="https://m.knack.be/nieuws/gezondheid/nieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm/article-longread-1825085.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_640,h_960/3b6519acce4b41113c8ef5c2566ce753.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Trui Engels" />
        <meta property="article:iptc1_level1_name" content="gezondheid" />
        <meta property="article:iptc1_level2_name" content="ziekten" />
        <meta property="article:iptc2_level1_name" content="wetenschap en technologie" />
        <meta property="article:iptc2_level2_name" content="onderzoek" />
        <meta property="article:iptc2_level3_name" content="medisch onderzoek" />
        <meta property="article:section" content="nieuws" />
        <meta property="article:subsection_1" content="gezondheid" />
        <meta property="article:tag:person" content="Heiko De Schepper" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/df378751-b68e-4828-b3c5-9295aa1530c2/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-Knack-NL-nl-gezondheid_',
        site_code: '3037_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3037_I024',
                targeting: {
                    dossier: '_Site-Knack-NL-nl-gezondheid_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "health",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.6" async></script>    
                
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=445115667" async defer crossorigin="anonymous"></script>
        
    <script src="/js/responsive/rmgGdpr.js?v4.6.6"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"08be9de6-7ce0-11ec-ae73-06eca4c3f047\",\"dl_art_content_id\":1001825085,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1643014390,\"dl_ctx_sitecode\":\"Site-Knack-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.6"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.6"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.6"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.knack.be/nieuws/gezondheid/nieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm/article-longread-1825085.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Knack-NL.css?v4.4.6" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.6" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.6"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.6"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.6"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.6"></script>
    <script src="/js/responsive/base.js?v4.6.6"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.6" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.6"></script>
                <script src="/js/vendor/head.min.js?v4.6.6"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.6.6"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8B810-8884C',
                safariWebsitePushID: 'web.be.knack.push',
                defaultNotificationTitle: 'Knack',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Knack-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.6"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1643014500"
                data-channel="Site-Knack-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-longread has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');" >
                                                                                                                                        België
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/europa/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Europa');" >
                                                                                                                                        Europa
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');" >
                                                                                                                                        Wereld
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');" >
                                                                                                                                        Wetenschap
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');" >
                                                                                                                                        Geschiedenis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');" >
                                                                                                                                        Gezondheid
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');" >
                                                                                                                                        Boeken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/onderwijs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Onderwijs');" >
                                                                                                                                        Onderwijs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/universiteit-van-vlaanderen/groupement-normal-906583.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Universiteit van Vlaanderen');" >
                                                                                                                                        Universiteit van Vlaanderen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/factcheck/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Factcheck');" >
                                                                                                                                        Factcheck
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/mo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_MO*');" >
                                                                                                                                        MO*
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/klimaatoptimisten/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_De Klimaatoptimisten');" >
                                                                                                                                        De Klimaatoptimisten
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');" >
                                                                                                                                        Video
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//shop.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Shop');" >
                                                                                                                                        Knack Shop
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://kortingscodes.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Kortingscodes');" >
                                                                                                                                        Kortingscodes
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=news');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://www.knack.be/nieuws/gezondheid/nieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm/article-longread-1825085.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Nieuwe inzichten over prikkelbare darmen: &#039;We begrijpen steeds beter de communicatie tussen brein en darm&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        24/01/22 om 07:36
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>07:49</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//www.knack.be/nieuws/auteurs/trui-engels-95.html">
                                <figure>
                                    <img itemprop="logo" src="//www.knack.be/assets/783/avatar_401069.jpg" alt="Trui Engels">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//www.knack.be/nieuws/auteurs/trui-engels-95.html" itemprop="name" class="rmgAuthor-name">Trui Engels</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Redactrice Knack.be
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">1 op 10 Belgen lijdt aan het prikkelbaredarmsyndroom, een aandoening die helaas nog steeds omhuld is in een zweem van mysterie. Gastro-enteroloog Heiko De Schepper (UZA) pleit voor meer aandacht voor het nog steeds onderschatte probleem.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Nieuwe inzichten over prikkelbare darmen: &#039;We begrijpen steeds beter de communicatie tussen brein en darm&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/c_fit,w_940,h_626/3b6519acce4b41113c8ef5c2566ce753.jpg"/>
                        <figcaption>
                &#039;Je moet je lichaam zijn werk laten doen.&#039;
                                    &copy; getty
                            </figcaption>
        </figure>
                            <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Dat de darmen van de Belg zich soms in woeste wateren bevinden blijkt uit recent onderzoek: maar liefst 69 procent van de Belgische bevolking heeft last van een of andere darmkwaal. 10 procent lijdt aan het prikkelbaredarmsyndroom (PDS). Deze goedaardig, chronische ziekte veroorzaakt na de maaltijd soms invaliderende buikpijn en een stoelgangpatroon dat letterlijk alle kanten uit kan schieten (diarree, constipatie of een verwarrende mix tussen beide). Ook een opgeblazen buik, winderigheid, misselijkheid, en vermoeidheid kunnen tot de symptomen behoren. De ziekte heeft een enorme impact op de levenskwaliteit van pati&euml;nten. Sommigen ervaren de symptomen als vrij mild, maar er zijn mensen die de hele dag in bed doorbrengen.<br>...
                        </p>

                                                                        <style>.c61ee68f64b5e3 {display: none;}</style>
<div class="c61ee68f64b5e3">
    Dat de darmen van de Belg zich soms in woeste wateren bevinden blijkt uit recent onderzoek: maar liefst 69 procent van de Belgische bevolking heeft last van een of andere darmkwaal. 10 procent lijdt aan het prikkelbaredarmsyndroom (PDS). Deze goedaardig, chronische ziekte veroorzaakt na de maaltijd soms invaliderende buikpijn en een stoelgangpatroon dat letterlijk alle kanten uit kan schieten (diarree, constipatie of een verwarrende mix tussen beide). Ook een opgeblazen buik, winderigheid, misselijkheid, en vermoeidheid kunnen tot de symptomen behoren. De ziekte heeft een enorme impact op de levenskwaliteit van patiënten. Sommigen ervaren de symptomen als vrij mild, maar er zijn mensen die de hele dag in bed doorbrengen.Een extra moeilijkheid is dat artsen voor de diagnose van PDS aangewezen zijn op de symptomen van de patiënt, want de ziekte kan niet worden vastgesteld door bloed- en stoelgangonderzoek. En dat is een flink eind buiten de comfortzone van de moderne, technisch gedreven geneeskunde. Gevolg: de ziekte wordt nog al te vaak weggezet in het verdomhoekje van de 'banale' psychosomatische ziektes. Heiko De Schepper, maag-darmspecialist van het UZA en auteur van 'Prikkelbare Darmen', zet de puntjes op de i: 'PDS is ernstig en zit niet tussen de oren'. Toch worden patiënten nog te vaak van het kastje naar de muur gestuurd. De Schepper stoort zich ook aan de ongenuanceerde tot zelfs compleet van de pot gerukte informatie, niet enkel op het internet, maar ook bij artsen, orthomoleculaire therapeuten, homeopaten en voedingsdeskundigen. 'Patiënten krijgen een rad voor de ogen gedraaid via allerlei professioneel ogende, maar wetenschappelijk niet altijd goed onderbouwde websites. Daardoor zullen ze hun diagnose en correcte behandeling vaak heel lang mislopen. Met de juiste info word je meester over je prikkelbare darmen en zullen ze je leven minder domineren.'Patiënten met darmklachten zoeken vaak hun heil in voedselantilichaamtesten of analyses van hun darmbacteriën. Waarom is dat geen goed idee? De Schepper: 'Die tests zijn niet gevalideerd. Hun betrouwbaarheid en reproduceerbaarheid zijn niet breed genoeg onderzocht. Voor de voedselintolerantietest klopt de onderliggende theorie bovendien niet. De test reflecteert enkel je dieet. Uiteraard zullen de waarden van specifieke voedingsmiddelen afwijkend zijn als je dat soort voeding heel veel eet, maar dat wil nog niet zeggen dat je er intolerant of allergisch voor bent. Toch verliezen mensen daar heel veel tijd, moeite en geld mee en worden ze onnodig op veel te strenge diëten gezet. Omdat zulke diëten niet werkzaam zijn, wordt de patiënt alleen maar moedelozer.'Is er ook onvoldoende kennis bij de huisartsen? De Schepper: 'Er wordt geïnvesteerd in de opleiding rond de basisaanpak van prikkelbare darmen bij huisartsen en de medische wereld neemt de aandoening ook steeds meer au sérieux, maar dat neemt niet weg dat er bij een aantal huisartsen en gastro-enterologen een bepaalde desinteresse voor de aandoening bestaat of een gebrek aan tijd en zin om de patiënt goed te begeleiden. De opvolging van prikkelbare darmen vraagt immers behoorlijk wat tijd en werk. Je moet de patiënt uitleggen waarom er geen afwijkende waarden in zijn bloed- en darmonderzoeken te zien zijn en wat de mogelijke behandelingsopties zijn.'Heel wat PDS-patiënten worden naar huis gestuurd met de diagnose 'Lekkende Darm Syndroom'. Maar de theorie erachter is al even lek, zegt u. De Schepper: 'Het mechanisme van verhoogde darmpermeabiliteit of verhoogde doorlaatbaarheid van de darmwand komt bij heel wat darmaandoeningen voor. Het is slechts één aspect van een hele chain of events bij prikkelbare darmen. Men heeft dit specifieke mechanisme eruit gepikt en er een apart syndroom van gemaakt, waarbij de darmwand niet alleen doorlaatbaar is, maar ook nog eens een lekke zeef waarbij allerlei zaken naar de andere kant stromen om daar een hoop onheil aan te richten. We weten niet of dat ook effectief het geval is. Toch is de hoeveelheid klachten die met een lekkende darm gelinkt wordt eindeloos, zoals depressie, metabole problemen, acne, eczeem. De wetenschappelijke evidentie ontbreekt, maar patiënten met onopgeloste problemen laten zich daarin meeslepen. Dat is begrijpelijk als hun klachten door de reguliere geneeskunde worden weggewuifd. Het grootste probleem is dat er een hele resem producten worden aanbevolen die zogezegd de lekkende darm herstellen zonder dat de werkzaamheid bewezen is.'Een andere term die voor u zo snel mogelijk de wereld uit mag, is 'spastisch colon', nochtans een veel gebruikte benaming voor prikkelbare darmen.De Schepper: 'Vroeger dacht men dat een prikkelbare darm voornamelijk veroorzaakt werd door het feit dat de dikke darm in een kramp schiet. Dat komt af en toe voor, maar zeker niet bij de meerderheid van de patiënten. Persoonlijk vind ik het een harde term en het maakt niet meteen duidelijk dat het om een ziekte gaat. "Prikkelbaredarmsyndroom" duidt op een echte aandoening en is een meer elegante benaming. Het dekt meer de lading van wat er echt aan de hand is: niet de dikke darm die af en toe dichtknijpt, maar wel overgevoelige darmen.Lees verder onder de fotoDe oorzaak van prikkelbare darmen is niet bekend, maar het ontstaan ervan begint stilaan zijn geheimen prijs te geven. De sleutel ligt in een verstoring van de verbinding tussen onze darmen en hersenen, de gut-brain-as. Hoe zit dat juist? De Schepper: 'De stoelgang is niet alleen een reflectie van je gezondheid en je dieet, maar ook van hoe je je voelt. De drol als spiegel van de ziel, zeg maar. We weten al langer dat er een interactie is tussen de hersenen en de darmen. Iedereen zal die interactie al wel eens hebben meegemaakt in periodes van stress. Alleen is bij PDS-patiënten de filter verdwenen die ervoor zorgt dat zulke problemen enkel in specifieke omstandigheden plaatsvinden en spelen de darmen voortdurend op. De laatste jaren begrijpen we steeds beter via welke wegen de communicatie tussen brein en darmen verloopt en hoe het komt dat de gut-brein-as niet goed functioneert.'PDS-klachten kunnen getriggerd worden door psychische problemen. Is PDS dan een psychische aandoening?De Schepper: 'Nee, dat is het niet. We zien wel dat PDS kan ontstaan na zware emotionele stress of traumatische levensgebeurtenissen. PDS-patiënten vertonen ook doorgaans meer depressies en angststoornissen dan andere mensen. Maar dat wil niet zeggen dat de klachten onderhouden worden door het psychologische probleem. Er is een verschil tussen de aanzet en het probleem zelf. Aan het andere uiteinde van de gut-brain-as is het net hetzelfde: daar kan een maag-darminfectie, zoals een zware buikgriep, de initiële trigger voor PDS zijn, maar eens de infectie is genezen, blijven de klachten aanhouden. Als het probleem stressgerelateerd was, zou het moeten volstaan om de stress te behandelen om de klachten te laten verdwijnen, maar dat is niet zo. Wij behandelen stress omdat dat een van de prikkels is die PDS opwekken, maar daarmee is de zaak niet opgelost. Wij vermoeden dat door zware stress te ervaren, er iets verandert in de manier waarop de hersenen werken en dat ook de communicatie tussen brein en darmen op permanente basis wordt beïnvloed.' Vreest u een stijging van prikkelbare darmen door de mentale onrust en angststoornissen vanwege de coronapandemie? De Schepper: 'Dat zal over enkele jaren moeten blijken. Chronische stress is een belangrijke risicofactor voor het ontstaan van prikkelbare darmen. Omgekeerd is het wel zo dat de quarantaine voor veel van mijn patiënten een rustigere periode is geweest. Ze moesten zich niet meer in de wereld begeven om te gaan werken of familie op te zoeken. Dat zorgde voor rust in het hoofd en dus ook in de buik. Het is niet zo dat de klachten ineens verbeterd zijn, maar wanneer een patiënt in de buurt van een toilet is en weet dat er hem of haar niets kan gebeuren, geeft dat mentale rust. Voor patiënten die daarentegen een grote verplaatsing moeten maken of lang op de bus moeten zitten, is het een heel ander verhaal. Soms is de stress zo groot dat we die patiënten nog eens apart moeten behandelen met psychotherapie.'Door in te werken op de psyche van de gut-brain-as kunnen klachten aangepakt worden, bijvoorbeeld via hypnose.De Schepper: 'In België is er jammer genoeg een gebrek aan medisch geschoolde hypnotherapeuten, maar in Nederland gebruikt men hypnosetherapie voor darmklachten aan de lopende band omdat het echt wel werkt. Al weten we niet goed hoe dat komt. Met hypnose kunnen we bijvoorbeeld ook rookstop begeleiden door op verslavingsprikkels in te werken. Door een suggestie in te bouwen in de programmatie van de hersenen, kunnen de prikkels die binnenkomen makkelijker worden weg gefilterd.'Ook antidepressiva ontpoppen zich steeds meer tot een van de meest efficiënte behandelingen voor darmklachten. Waarom?De Schepper: 'De insteek is niet zozeer om een depressie te behandelen, maar wel chronische pijn. Wij gebruiken voor de behandeling van PDS antidepressiva dus niet in de eerste plaats als psychisch geneesmiddel maar als pijnstiller. Dat is een neveneffect van het antidepressivum.'Zo'n 70 procent van het immuunsysteem is gevestigd in de darmen. Wat zijn de gevolgen van prikkelbare darmen op de immuniteit?De Schepper: 'De impact is niet zo uitgesproken als bij echte immuunziektes, maar in bepaalde gevallen reageert het immuunsysteem fout op voedsel na een maag-darminfectie. Professor Guy Boeckxstaens, gastro-enteroloog aan de KU Leuven, heeft vorig jaar in Nature een veelbelovende nieuwe theorie gepubliceerd waarbij hij heeft vastgesteld dat mestcellen, een type ontstekingscel dat overal in het lichaam voorkomt, maar ook heel vaak in de darmwand, betrokken is bij het ontstaan van PDS. Die mestcellen zitten tjokvol histamine, een belangrijk onderdeel van het immuunsysteem. Door een teveel aan histamine gaat het immuunsysteem overreageren. De histamine werkt lokaal in op de zenuwen van de darmen en activeert de gut-brain-as, wat tot diarree kan leiden. Een van de uitlopers daarvan is dat we bepaalde PDS-patiënten heel goed onder controle kunnen brengen met hooikoortsmedicatie.'Een ander element bij prikkelbare darmen is een verstoring van de dambacteriën. PDS-patiënten hebben een minder divers microbioom dan gezonde mensen. Heeft ons 'ongezond' westerse eetpatroon hier iets mee te maken? De Schepper: 'We weten dat het microbioom mee gevorm wordt door wat we eten. Dat begint al in de kindertijd. Mensen met een westers dieet met heel veel verzadigde vetten en snelle koolhydraten hebben een minder divers microbioom dan wie gevarieerd eet en bijvoorbeeld het mediterrane eetpatroon aanhoudt. De hamvraag is of dat ook de oorzaak is van de klachten. Daar bestaat geen sluitend bewijs voor. Het zou evengoed kunnen dat je microbioom verstoord is door PDS. Het microbioom is een heel interessant gegeven, maar we staan nog maar aan het begin van de kennis over hoe we daarmee kunnen omgaan. We weten ook niet met honderd procent zekerheid hoe een normaal microbioom eruit ziet en hoe je het kunt veranderen.' Lees verder onder de fotoKunnen pre- en probiotica ons microbioom meer divers maken? De Schepper: 'We weten niet of probiotica effectief het microbioom veranderen in de zin dat ze klachten bij PDS-patiënten verbeteren. We gebruiken bepaalde probiotica als behandelingsmethode, maar ik moet eerlijk toegeven dat de resultaten eerder frustrerend zijn. Er bestaan helaas geen geweldige studies met een sterke bewijslast voor probiotica. Da komt voornamelijk omdat het gros van de probiotica in ons land niet wordt beschouwd als een medicijn, maar als een medisch hulpmiddel of voedingssupplement. Voor een medicijn op de markt mag komen, moet het aan studies onderworpen zijn die de werkzaamheid aantonen. Voor voedingssupplementen is dat totaal niet vereist. Het gevolg is dat er heel wat probiotoca zijn waar geen enkele wetenschappelijke literatuur rond bestaat en waarvan niemand kan zeggen of ze ook effectief werken.'Elke dag een Actimel drinken om je darmen gezond te houden heeft dus weinig zin? De Schepper: 'Daar bestaat geen enkele evidentie voor. Het is veel belangrijker dat je gezond eet. Je microbioom moet het hebben van wat je eet en hoe je leeft. Ben je sportief of je fysiek actief, dan zal je een meer divers microbioom hebben dan wanneer je een sedentair leven leidt.'We kunnen PDS niet genezen, wel behandelen. Er bestaat een heel palet aan behandelingsmogelijkheden die de klachten onder controle houden, gaande van medicamenteuze behandelingen tot levensstijlaanpassingen als het Fodmap-arme dieet, lichaamsbeweging, bekkenbodemtherapie, relaxatie en psychotherapie. Hoe weet u welke patiënt welke behandeling nodig heeft? De Schepper: 'Dat is voor ons inderdaad een grote uitdaging. We hebben geen testen die ons kunnen tonen wat voor welke patiënt de oplossing is. We zijn naarstig op zoek naar een biomerkertest die ons daarin kan helpen. Vandaag zijn we aangewezen op trial en error. Wat voor de ene patiënt werkt, werkt voor de andere totaal niet. Het kan tot een half jaar duren voor we iets gevonden dat echt werkzaam is. Tot we zo'n biomerker vinden, moeten we heel goed luisteren naar de klachten van de patiënt en de context proberen te schetsen. Samen met de patiënt wordt gekeken in welke richting we willen uitgaan. Sommige mensen staan bijvoorbeeld heel weigerachtig tegenover het nemen van medicijnen. Dan proberen we te kijken naar levensstijlaanpassingen of een dieet. Een van de meest efficiënte behandelingen voor prikkelbare darmen is het Fodmap-dieet met een succespercentage rond de 70 tot 80 procent. Maar het is een zeer intensief dieet dat zeker niet voor iedereen is weggelegd en dat je beter niet op eigen houtje doet. De nutritionele risico's kunnen op het einde van de rit meer kwaad dan goed doen.'Kunnen stoelgangtransplantaties een mogelijke behandeling worden in de toekomst? De Schepper: 'Professor Danny De Looze heeft in Gent een grote studie met stoelgangtransplantatie uitgevoerd met maag-darmpatiënten. De resultaten waren redelijk goed, maar het blijkt dat het effect uitwerkt. Mijn grootste bezorgdheid is dat door het geven van een microbioom van iemand anders, het eigen microbioom van de patiënt radicaal verandert. Uiteraard screenen we donors om bepaalde risico's uit te sluiten, maar eigenlijk zijn we nooit helemaal zeker dat de donor ook effectief gezond is. Het microbioom is vermoedelijk medebepalend voor het risico op een latere ontwikkeling van ziektes als metabole problemen, bepaalde kankers, psychische problemen... De lijst wordt steeds langer. We kunnen niet exact voorspellen of er eventueel over een paar jaar bij een bepaald microbioom een ziekte zal ontstaan. Het gevaar bestaat dus dat je een jonge patiënt met prikkelbare darmen, wat toch een goedaardige aandoening is, via een stoelgangstransplantatie misschien het risico op bijvoorbeeld diabetes meegeeft. Je zou eventueel voor heel ernstige PDS-varianten zo'n risico kunnen overwegen, in samenspraak met de patiënt, maar daar is de behandeling niet overtuigend genoeg voor. Toch is er ook een positieve noot: in een Noorse studie met stoelgangtransplantatie heeft men in een grote databank een supergezond donorprofiel gevonden, een Noorse god als het ware. Zijn stoelgang genas alle PDS-patiënten in de onderzoekspopulatie, veel meer dan een andere zogezegd gezonde donor. Als we de werkzame bacteriën kunnen identificeren, selecteren en exact reproduceren, zijn we misschien vertrokken voor een ander verhaal. Maar dat is nog niet voor meteen.'Het ontstaan van een drol is volgens u een van de mooiste en poëtische processen die het menselijke lichaam in zijn mars heeft, waar we te weinig bij stilstaan. U pleit zelfs om de stoelgangschaal van Bristol, een kaart waarbij ontlasting op basis van de consistentie in categorieën wordt verdeeld, boven te halen op familiefeestjes en teambuildingss? Waarom moeten we meer aandacht hebben voor onze ontlasting? De Schepper: 'Het proces van stoelgang maken is gewon een onderdeel van ons lichaam. De schaamte die er indertijd aan gekoppeld is, is nergens voor nodig. Schaamte zorgt er voor dat patiënten soms klachten verzwijgen tot het te laat is en zo hulp mislopen. Een andere reden om af en toe eens in de toiletpot te kijken, is omdat je er soms dingen in kunt zien die samenhangen met je darmgezondheid. Bloed in de stoelgang merk je niet op als je niet achterom kijkt. Dat is nochtans een belangrijk alarmsymptoom van je lichaam dat aangeeft dat er iets danig mis kan zijn.'Tot slot, wat is het geheim tot het boetseren van een gezonde en soepele drol die zonder al te veel moeite gestaag richting pot kan worden bewogen?De Schepper: 'Dat zijn levensstijladviezen die gelden voor de preventie van elke aandoening: gezond leven, gevarieerd eten, vezels gebruiken, voldoende vocht drinken en lichaamsbeweging. Maar nog belangrijker is: luister naar je lichaam. We zien heel veel stoelgangsproblemen ontstaan bij mensen die bijvoorbeeld hun stoelgang voortdurend tegenhouden. En omgekeerd kan te weinig tijd maken voor ontlasting eveneens tot problemen leiden. Je moet je lichaam zijn werk laten doen. Wat de frequentie betreft, is het helemaal niet zo dat je elke dag naar het toilet moet gaan. Wij hechten meer belang aan het comfort van het toiletbezoek. Gaat het vlot of heb je het gevoel dat je tegen een gesloten deur perst? Komt alles er mooi in een keer uit of heb je het gevoel dat er nog wat blijft zitten? De definitie van een normaal stoelgangspatroon is: het moet aangenaam aanvoelen.'Meer info: www.ibsbelgium.org
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Knack Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/637d003f-deb4-48f7-8a86-ceb56cbcb7a3?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=KN&amp;returnUrl=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fgezondheid%2Fnieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm%2Farticle-longread-1825085.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('KNAABO', 'Knack Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/47e39f82-5ae6-4b63-ae82-1a161da5daf1?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=KN&amp;returnUrl=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fgezondheid%2Fnieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm%2Farticle-longread-1825085.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('EKNABO', 'Knack Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.6'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.6'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-knack-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1824943" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1824943">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/wat-we-van-philippe-geubels-kunnen-leren/article-opinion-1824943.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/465ed6350c7a0c881b3dbc6ccddd4adb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/wat-we-van-philippe-geubels-kunnen-leren/article-opinion-1824943.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Wat we van Philippe Geubels kunnen leren&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1823807" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1823807">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/wetenschap/astrofysicus-vincent-van-eylen-we-staan-aan-het-begin-van-een-sterrenkundige-revolutie/article-normal-1823807.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_964,h_643,x_206,y_302,g_center/c_fit,w_172,h_114/83331aa9eb3f3066573c3813fc5e766e.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/wetenschap/astrofysicus-vincent-van-eylen-we-staan-aan-het-begin-van-een-sterrenkundige-revolutie/article-normal-1823807.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Astrofysicus Vincent Van Eylen: &#039;We staan aan het begin van een sterrenkundige revolutie&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1825281" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1825281">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/discussie-verplichte-vaccinatie-uitspraken-expertengroep-gebeuren-in-een-maatschappelijke-context/article-opinion-1825281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1180,h_787,x_10,y_0,g_center/c_fit,w_172,h_114/605abb6937037181aeabee89cbbbfabe.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/discussie-verplichte-vaccinatie-uitspraken-expertengroep-gebeuren-in-een-maatschappelijke-context/article-opinion-1825281.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Discussie verplichte vaccinatie: uitspraken expertengroep gebeuren in een maatschappelijke context&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1825479" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1825479">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/vroeger-was-niet-alles-beter/article-opinion-1825479.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1687,h_1125,x_156,y_0,g_center/c_fit,w_172,h_114/cf53e282a9635c484b53059238f96eae.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/vroeger-was-niet-alles-beter/article-opinion-1825479.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Vroeger was niet alles beter&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1825865" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1825865">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/wereld/russische-dreiging-belgisch-leger-houdt-eenheden-in-staat-van-maximale-paraatheid/article-news-1825865.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/365cf4005d4577858d0e67cd5f97d94f.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/wereld/russische-dreiging-belgisch-leger-houdt-eenheden-in-staat-van-maximale-paraatheid/article-news-1825865.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Russische dreiging: Belgisch leger houdt eenheden &#039;in staat van maximale paraatheid&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-knack-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="knack-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-knack-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-knack-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack
    </p>
            <figure>
                    <a href="//www.knack.be/nieuws/magazine/knack-nr-3-19-january-2022/enKiosque-magazine-1824011.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.knack.be/nieuws/wetenschap/kinderimmunoloog-isabelle-meyts-er-zijn-vijf-kinderen-gestorven-aan-corona-dat-zijn-er-vijf-te-veel/article-longread-1823789.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Kinderimmunoloog Isabelle Meyts: &#039;Er zijn vijf kinderen gestorven aan corona, dat zijn er vijf te veel&#039;</a>
        </p>
                    <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Abonneer nu</a>
            </div>
                                </div>



                
    
    <div id="redesign-knack-newsletter-widget" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/corrections-policy-knack/article-service-1650645.html" class="" >
                            Corrections policy
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2022 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.6'});
    headjs.load({cookies: '/js/cookies.js?v4.6.6'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.6'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.6'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.6'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.6'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.6'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.6'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.6'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.6'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.6'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.6'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.6'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.6'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.6'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.6'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.6'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.6'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '128022521015', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Nieuws","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.knack.be\/nieuws\/gezondheid\/nieuwe-inzichten-over-prikkelbare-darmen-we-begrijpen-steeds-beter-de-communicatie-tussen-brein-en-darm\/article-longread-1825085.html"},"headline":"Nieuwe inzichten over prikkelbare darmen: 'We begrijpen steeds beter de communicatie tussen brein en darm'","dateCreated":"2022-01-21T09:26:35+01:00","datePublished":"2022-01-24T07:36:00+01:00","dateModified":"2022-01-24T07:49:57+01:00","author":[{"@type":"Person","name":"Trui Engels"}],"publisher":{"@type":"Organization","name":"Knack","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Knack-NL.png"}},"description":"1 op 10 Belgen lijdt aan het prikkelbaredarmsyndroom, een aandoening die helaas nog steeds omhuld is in een zweem van mysterie. Gastro-enteroloog Heiko De Schepper (UZA) pleit voor meer aandacht voor het nog steeds onderschatte probleem.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c61ee68f64b5e3"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1332,x_0,y_0,g_center\/c_fit,w_2000,h_3003\/3b6519acce4b41113c8ef5c2566ce753.jpg"],"wordCount":2886}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
