
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Afghanistankenner J. Kamminga: &#039;Brief die Sammy Mahdi mee ondertekende was moreel verwerpelijk&#039; - Wereld - Knack
</title><meta name="description" content="Heeft de Amerikaanse president Joe Biden zich laten misleiden? En zijn westerse bondgenoten met hem? En moeten we ons weer opmaken voor een vluchtelingencrisis zoals die van 2015? Afghanistankenner Jorrit Kamminga slaat en zalft tegelijk. &#039;Iedereen had tijd genoeg om een evacuatieplan voor te bereiden.&#039;" />
        <meta name="keywords" content="Jorrit Kamminga" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_12,y_0,g_center/c_fit,w_640,h_960/6d78abd8afbda188e7e5e588f5d101d1.jpg" />
        <meta property="og:title" content="Afghanistankenner J. Kamminga: &#039;Brief die Sammy Mahdi mee ondertekende was moreel verwerpelijk&#039;" />
        <meta property="og:description" content="Heeft de Amerikaanse president Joe Biden zich laten misleiden? En zijn westerse bondgenoten met hem? En moeten we ons weer opmaken voor een vluchtelingencrisis zoals die van 2015? Afghanistankenner Jorrit Kamminga slaat en zalft tegelijk. &#039;Iedereen had tijd genoeg om een evacuatieplan voor te bereiden.&#039;" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Knack-NL" />
        <meta property="og:url" content="https://www.knack.be/nieuws/wereld/afghanistankenner-j-kamminga-brief-die-sammy-mahdi-mee-ondertekende-was-moreel-verwerpelijk/article-longread-1770201.html" />
        <meta property="article:published_time" content="2021-08-24T15:44:12+02:00" />
        <meta property="article:modified_time" content="2021-08-24T15:43:37+02:00" />
        <meta property="article:tag" content="Jorrit Kamminga" />
        <meta property="article:tag" content="Joe Biden" />
        <meta property="article:tag" content="Kaboel" />
        <meta property="article:tag" content="Afghanistan" />
        <meta property="article:tag" content="Nederland" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001770201" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-Knack-NL" />
        <meta name="rmg:mobileurl" content="https://m.knack.be/nieuws/wereld/afghanistankenner-j-kamminga-brief-die-sammy-mahdi-mee-ondertekende-was-moreel-verwerpelijk/article-longread-1770201.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_12,y_0,g_center/c_fit,w_640,h_960/6d78abd8afbda188e7e5e588f5d101d1.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Peter Casteels" />
        <meta property="article:iptc1_level1_name" content="politiek" />
        <meta property="article:iptc1_level2_name" content="overheid" />
        <meta property="article:iptc2_level1_name" content="conflicten, oorlog en vrede" />
        <meta property="article:iptc2_level2_name" content="gewapend conflict" />
        <meta property="article:iptc2_level3_name" content="oorlog" />
        <meta property="article:iptc3_level1_name" content="misdaad, recht en justitie" />
        <meta property="article:iptc3_level2_name" content="misdaad" />
        <meta property="article:iptc3_level3_name" content="terrorisme" />
        <meta property="article:section" content="nieuws" />
        <meta property="article:subsection_1" content="wereld" />
        <meta property="article:tag:person" content="Jorrit Kamminga" />
        <meta property="article:tag:person" content="Joe Biden" />
        <meta property="article:tag:location" content="Kaboel" />
        <meta property="article:tag:location" content="Afghanistan" />
        <meta property="article:tag:location" content="Nederland" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/df378751-b68e-4828-b3c5-9295aa1530c2/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
        <script src="/js/responsive/rmgAdshim.js?v4.4.4" type="text/javascript" async></script>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3037_I0214',
                targeting: {
                    dossier: '_Site-Knack-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop'
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>    
                
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=445115667" async defer crossorigin="anonymous"></script>
        
    <script src="/js/responsive/rmgGdpr.js?v4.4.4"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"d1f7e84a-04b6-11ec-9563-0a025f21af7b\",\"dl_art_content_id\":1001770201,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1629818758,\"dl_ctx_sitecode\":\"Site-Knack-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.4"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.4"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.4"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.knack.be/nieuws/wereld/afghanistankenner-j-kamminga-brief-die-sammy-mahdi-mee-ondertekende-was-moreel-verwerpelijk/article-longread-1770201.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.0">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Knack-NL.css?v4.3.32" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.4.4"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.4"></script>
    <script src="/js/responsive/base.js?v4.4.4"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.4" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.4"></script>
                <script src="/js/vendor/head.min.js?v4.4.4"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.4.4"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8B810-8884C',
                safariWebsitePushID: 'web.be.knack.push',
                defaultNotificationTitle: 'Knack',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Knack-NL.png?v4.3.0'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.4"></script>
    
            <link rel="stylesheet" href="https://api.mijnmagazines.be/packages/navigation/navigation.css">
        <script defer src="https://api.mijnmagazines.be/packages/navigation/navigation.js"
                data-channel="Site-Knack-NL"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-longread">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.3.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');" >
                                                                                                                                        België
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/europa/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Europa');" >
                                                                                                                                        Europa
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');" >
                                                                                                                                        Wereld
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');" >
                                                                                                                                        Wetenschap
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');" >
                                                                                                                                        Geschiedenis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');" >
                                                                                                                                        Gezondheid
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');" >
                                                                                                                                        Boeken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/onderwijs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Onderwijs');" >
                                                                                                                                        Onderwijs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/universiteit-van-vlaanderen/groupement-normal-906583.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Universiteit van Vlaanderen');" >
                                                                                                                                        Universiteit van Vlaanderen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/factcheck/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Factcheck');" >
                                                                                                                                        Factcheck
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');" >
                                                                                                                                        Video
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//shop.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Shop');" >
                                                                                                                                        Knack Shop
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://kortingscodes.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Kortingscodes');" >
                                                                                                                                        Kortingscodes
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=news');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://www.knack.be/nieuws/wereld/afghanistankenner-j-kamminga-brief-die-sammy-mahdi-mee-ondertekende-was-moreel-verwerpelijk/article-longread-1770201.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Afghanistankenner J. Kamminga: &#039;Brief die Sammy Mahdi mee ondertekende was moreel verwerpelijk&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        24/08/21 om 15:44
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>15:43</span>
                                            </li>
                                            <li>
                            Bron : Knack
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//www.knack.be/nieuws/auteurs/peter-casteels-1581.html">
                                <figure>
                                    <img itemprop="logo" src="//www.knack.be/assets/451/avatar_230919.jpg" alt="Peter Casteels">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//www.knack.be/nieuws/auteurs/peter-casteels-1581.html" itemprop="name" class="rmgAuthor-name">Peter Casteels</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Redacteur Knack
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Heeft de Amerikaanse president Joe Biden zich laten misleiden? En zijn westerse bondgenoten met hem? En moeten we ons weer opmaken voor een vluchtelingencrisis zoals die van 2015? Afghanistankenner Jorrit Kamminga slaat en zalft tegelijk. 'Iedereen had tijd genoeg om een evacuatieplan voor te bereiden.'</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Afghanistankenner J. Kamminga: &#039;Brief die Sammy Mahdi mee ondertekende was moreel verwerpelijk&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_12,y_0,g_center/c_fit,w_940,h_626/6d78abd8afbda188e7e5e588f5d101d1.jpg"/>
                        <figcaption>
                Amerikaans president JOE BIDEN spreekt de natie toe op 22/8. &#039;Als hij meer troepen had gestuurd, had hij daarmee Trumps herverkiezing mogelijk gemaakt.&#039;
                                    &copy; GETTY IMAGES
                            </figcaption>
        </figure>
                            <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Het zal ooit misschien als grap worden naverteld, door mensen die de verschrikkelijke beelden van wanhopige Afghanen op de luchthaven in Kaboel nooit zagen of alweer vergeten zijn: na een oorlog van twintig jaar tegen de taliban hadden nog niet alle Amerikaanse militairen Afghanistan verlaten of het land was alweer in handen van diezelfde taliban. Ze staan vandaag zelfs sterker dan twintig jaar geleden, terwijl de oorlog alleen al de Verenigde Staten 2400 militairen en meer dan 2000 miljard dollar heeft gekost. <br>...
                        </p>

                                                                        <style>.c61250f86a2026 {display: none;}</style>
<div class="c61250f86a2026">
    Het zal ooit misschien als grap worden naverteld, door mensen die de verschrikkelijke beelden van wanhopige Afghanen op de luchthaven in Kaboel nooit zagen of alweer vergeten zijn: na een oorlog van twintig jaar tegen de taliban hadden nog niet alle Amerikaanse militairen Afghanistan verlaten of het land was alweer in handen van diezelfde taliban. Ze staan vandaag zelfs sterker dan twintig jaar geleden, terwijl de oorlog alleen al de Verenigde Staten 2400 militairen en meer dan 2000 miljard dollar heeft gekost. Het is het traumatiserende einde van een oorlog waarvoor de wereld al lang geleden haar interesse is verloren. Jorrit Kamminga, verbonden aan het Nederlandse Instituut Clingendael, publiceert in september Je wordt bedankt Bin Laden, een eindafrekening van de oorlog in Afghanistan en de Nederlandse betrokkenheid daarbij. Sinds 2005 verbleef hij geregeld in het land, en van 2014 tot het einde van vorig jaar werkte hij daar voor Oxfam. Iedereen wist dat de oorlog zou eindigen toen de Amerikaanse president Joe Biden de terugtrekking van de Amerikaanse troepen in april aankondigde, maar niemand had de scènes van de voorbije week in Kaboel voorzien. Is de chaos die de evacuaties ter plaatse gevaarlijk bemoeilijkt de schuld van president Joe Biden?Jorrit Kamminga: Dat valt Biden zeker te verwijten, maar in totaal namen er 51 landen deel aan missies in Afghanistan. Iedereen had genoeg tijd om een evacuatieplan voor te bereiden. In het Nederlandse parlement is er maandenlang gedebatteerd over het lot van de Afghaanse tolken die voor ons hebben gewerkt. Er is een motie aangenomen om hen te beschermen, maar de regering heeft daar lang niets mee gedaan. Er zijn dus wel meer politici die in de voorbereiding van de exit fouten hebben gemaakt, en dat heeft niet alleen te maken met de snelle terugkeer van de taliban. De duizenden mensen die voor de Nederlandse overheid hebben gewerkt, hadden ook gevaar gelopen in een Afghanistan waar de taliban niet weer aan de macht waren gekomen. Hoe verklaart u de spectaculaire overname door de taliban? Volgens Biden hadden de Afghanen hun eigen land beter moeten verdedigen.Kamminga: In hoeverre bestaat zo'n land of natie in de hoofden van de Afghanen? Wij hebben een heel westers beeld van een land, met een hoofdstad, Kaboel in dit geval, waarin dan een ministerie van Binnenlandse Zaken is gevestigd dat de politie aanstuurt, en een ministerie van Defensie dat over het leger gaat. Zo zit Afghanistan niet in elkaar. Eigenlijk zijn het leger en de politie de voorbije jaren nog wel redelijk goed uitgebouwd, maar de regionale en de lokale machtsposities bleven altijd belangrijker. Het Afghaanse leger is niet verslagen door de taliban, er is gewoon amper gevochten op de meeste plaatsen. De taliban zijn erin geslaagd om overal deals te sluiten met lokale machthebbers, en de meeste Afghanen vechten nu eenmaal voor wie hen het beste betaalt. Vroeger waren er al heel wat families waarvan de ene zoon voor de Afghaanse politie werkte en de andere zoon bij de taliban zat. Het is moeilijk voor te stellen dat een wereldmacht als de Verenigde Staten niet in staat is zo'n analyse te maken en daarnaar te handelen.Kamminga: Ik zeg ook niet dat zij dat niet wisten. In 2019 publiceerde The Washington Post de 'Afghanistan papers'. Daaruit bleek dat veel Amerikaanse officieren en andere ambtenaren goed begrepen welke fouten er waren gemaakt en wat de resultaten daarvan waren. Na zoveel jaar is niemand meer naïef, en ziet iedereen dat Afghanistan niet maakbaar is als land. Het is wel zo - dat geldt trouwens ook voor de ontwikkelingshulp, waarin ik lang heb gewerkt - dat we nog altijd met dezelfde standaardoplossingen komen voor alle landen. Wat hebben we nodig voor een goed functionerend land? Het is soms alsof er een verlanglijstje wordt afgevinkt: een grondwet, een parlement, een overgangsregering, een gerechtelijk apparaat en noem het allemaal maar op. We denken daarmee ook echt de mensen vooruit te helpen, want het is uit idealisme dat we daaraan beginnen. Als het niet meteen lukt, proberen we gewoon wat harder. Dat is wat we de voorbije twintig jaar in Afghanistan hebben gezien. En wat gebeurde er, helaas? We hielpen corrupte politici aan de macht. Wat had u zelf verwacht dat er in de weken en maanden na de terugtrekking van de NAVO-troepen zou gebeuren in Afghanistan?Kamminga: Het scenario waar ik op hoopte, was een oplossing vanuit het Afghaanse volk. Twintig jaar lang hadden we de mond vol van Afghaans leiderschap en Afghaans zeggenschap, maar uiteindelijk waren wij het altijd die beslisten wat er goed was voor hen. Die militaire terugtrekking had daar een einde aan kunnen maken, maar helaas heeft het voorlopig helemaal anders uitgepakt. De taliban laten doorschemeren dat ze een minder hardvochtig regime zullen installeren dan in de jaren negentig. Wat denkt u?Kamminga: Ze zijn ideologisch absoluut niet gematigder geworden, wél slimmer. Ze weten hoe ze zich tot de Afghaanse bevolking moeten richten in de media, en ook tot de internationale gemeenschap. Maar alles wat ze zeggen, moet je op z'n minst met een enorme korrel zout nemen. Ik heb meer vertrouwen in de jongeren met wie ik soms zelf in Afghanistan heb gewerkt. Zij vrezen momenteel allemaal voor hun leven. Ze willen zo snel mogelijk het land uit en hebben absoluut geen zin om de taliban eventjes het voordeel van de twijfel te geven. Als het over vrouwenrechten en ook vrijheden van andere mensen gaat, zullen we zeker ook in onze ogen een gigantische achteruitgang zien in dat land. Veel Afghanen zullen dat evengoed zo aanvoelen, maar de taliban kunnen misschien ook wel een tijdelijke stabiliteit creëren. Stabiliteit in ruil voor het opgeven van verworven rechten: is dat de ruil?Kamminga: Het is intriest. Het talibanregime is absoluut niet wat wij in gedachten hadden, maar het is natuurlijk niet zo dat het Westen zelf veel stabiliteit heeft gebracht in Afghanistan. De verkiezingen die we organiseerden waren frauduleus, de idealen onrealistisch. Er stierven de voorbije jaren meer en meer Afghaanse troepen en burgers in het conflict. Naarmate onze aandacht verslapte voor de oorlog, werd hij voor hen enkel bloediger.Kamminga: Die burgerslachtoffers zijn de ergste vorm van collateral damage. Ik verwijt Nederland en de andere bondgenoten die doden en gewonden ook. Zij zijn direct verantwoordelijk voor het in stand houden van het conflict. Er is nooit ernstig naar een politieke oplossing gezocht. Nederlandse politici, en zij waren geen uitzondering, riepen altijd dat ze niet met terroristen wilden praten in Afghanistan. De taliban werden uiteraard weggezet als terroristen, dus van een dialoog kon geen sprake zijn. Je onderhandelt niet met bad guys. Het is Donald Trump die daar in 2018 wél mee is begonnen. We hadden dat al veel eerder moeten doen. De deal die hij in 2020 sloot, kreeg achteraf wel veel kritiek.Kamminga: Het was goed dat Trump ging praten, ook al ging het hem enkel en alleen over het terugtrekken van zijn troepen. Dat was zijn verkiezingsbelofte. Het was natuurlijk ook wel een zeer dubieus akkoord. Het enige wat de taliban voor die terugtrekking hoefden te beloven, is dat ze Afghanistan niet in handen zouden laten vallen van terroristen. Dat was in die tijd een loze belofte, want de taliban hadden toen helemaal geen controle over de grootste delen van Afghanistan. Het is ook vreemd om zo'n belofte af te dwingen van een organisatie die je zelf twintig jaar lang als terreurnetwerk hebt gebrandmerkt. Dat gezegd zijnde, Trump heeft er toch maar voor gezorgd dat de taliban ook voor het eerst overleg voerden met de Afghaanse regering. Dat was winst. Het conflict is daarna helaas wel gewoon voortgegaan. Trump slaagde er niet in een echt staakt-het-vuren gedaan te krijgen. Wat dacht u toen opvolger Joe Biden gewoon voortborduurde op die deal?Kamminga: De afspraak was natuurlijk dat de troepen al op 1 mei zouden worden teruggetrokken. Toen dat niet op tijd gebeurde, zijn de taliban dat enorme militaire offensief begonnen dat ertoe heeft geleid dat ze in ongeveer een week het hele land hebben overgenomen. Biden krijgt nu ook veel kritiek omdat hij die troepen terugtrok, maar uiteindelijk had hij geen keuze. Aan het einde zaten er nog zo'n 2500 tot 3500 Amerikaanse militairen in Afghanistan. In zo'n groot land kun je met zulke aantallen heel weinig doen, dus het had weinig zin om ze daar nog tien jaar te laten zitten. Biden had er misschien voor kunnen pleiten om opnieuw meer troepen te sturen, maar dat voorstel is in de VS totaal onverkoopbaar. Deze oorlog is daar ontzettend impopulair, Biden had daarmee bij wijze van spreken de herverkiezing van Trump in 2024 mogelijk gemaakt. De resterende Amerikaanse troepen beschermden Afghanistan wel tegen de terugkeer van de taliban, bleek de voorbije twee weken.Kamminga: Dat klopt, ook al hielpen alle militairen die er vandaag nog zaten vooral met de training van Afghanen. Er bleef een soort van patstelling bestaan die vandaag beter lijkt dan wat we sindsdien hebben gezien. Die trainingsmissies liepen ook wel vertraging op, dus dan hadden de Amerikanen daar echt nog jaren en jaren moeten zitten. Dat hadden ze er gewoon niet meer voor over. In het begin was er - zeker in vergelijking met de oorlog in Irak - best veel steun voor de inval in Afghanistan. Iedereen begreep dat de VS daar na de aanslagen van 11 september 2001 heen wilden om op z'n minst Al-Qaeda uit te roeien. Hoe kon zo'n missie om terroristen de kop in te drukken veranderen in een poging om een heel land heruit te vinden?Kamminga: Het begon eigenlijk als een heel beperkte stabilisatiemissie in Kaboel met een duidelijk mandaat. Ze was er om een overgangsregering te beschermen. Het ging toen ook om een missie die maar zes maanden zou duren, maar er kwamen snel veel troepen bij. Vanaf 2006 en 2007 heeft het oorlogsgeweld zich over het hele land uitgebreid. Al heel snel na de aanslagen op New York en Washington werd er over zo'n uitgebreide missie gesproken: we konden de Afghanen niet in de steek laten, we moesten het land helpen heropbouwen. Maar als je zo'n land écht van nul wilt opbouwen, moet je daar op z'n minst 40 tot 50 jaar blijven. Daar zijn ook jaarlijks gigantische ontwikkelingsbudgetten voor nodig. Politici bleken al snel niet bereid tot zo'n inspanning. Nationbuilding, is dat een illusie?Kamminga: Het kan in ieder geval niet opgelegd worden, het had van de Afghanen zelf moeten komen. Soms waren er ook wel lichtpuntjes te zien: het Afghaanse voetbalteam heeft een keer de Zuid-Aziëcup gewonnen, en ook in cricket was de nationale ploeg heel succesvol. Dat leidt natuurlijk niet meteen tot een nationaal gevoel, maar zulke gebeurtenissen zorgen ervoor dat er langzaamaan misschien iets van een eenheid had kunnen ontstaan. Tijdens de bezetting stond alles wat er in het land gebeurde in het teken van de militaire missie. De Amerikanen wilden alleen maar de harten en hoofden van de Afghanen veroveren om steun te krijgen voor die missie. Ik hoop dat er vanaf nu meer zal gebeuren dat op zichzelf staat, zoals ontwikkelingshulp. Op korte termijn zal dat onmogelijk zijn, maar Afghanistan zou gebaat zijn bij ontwikkelingshulp die niet in de agenda van het leger moet passen. Dan pas zullen we zien hoe landen als Nederland en Belgie wel degelijk een bescheiden bijdrage hebben geleverd. We hebben duizenden Afghanen toegang gegeven tot kennis en informatie waar ze de rest van hun leven de vruchten van zullen plukken. Nu ligt hun werk allicht stil, maar hun land zal profiteren van de projecten die ze nog zullen opzetten. Zijn dat niet de mensen die momenteel wanhopig uit Afghanistan proberen weg te komen?Kamminga: Vaak wel, helaas. Dat maakt het nog triester. Het was beter geweest als we die jonge mensen al eerder hadden geholpen om in Afghanistan aan zet te komen. Zelfs zonder de taliban is de politiek in dat land nog vooral een zaak van oudere mannen die vaak de burgeroorlog of de Russische invasie nog hebben meegemaakt. Een nieuwe generatie had voor verandering kunnen zorgen. Deze nederlaag zal ervoor zorgen dat westerse landen minder dan ooit geneigd zullen zijn om in het buitenland militair tussenbeide te komen. Is dat een goede zaak?Kamminga: Het is een goede zaak als we wat bescheidener en realistischer worden, maar we moeten onze idealen en ambities natuurlijk niet helemaal opgeven. We moeten wel veel meer zoeken naar politieke oplossingen in plaats van te denken dat we landen gedwongen kunnen hervormen naar ons eigen model. Vandaag zitten we weer even in met het lot van de Afghanen, maar de Syriërs hebben we nooit meer echt proberen te beschermen tegen de gruwel van Bashar al-Assad.Kamminga: Dat is inderdaad de erfenis van de uitzichtloze, nutteloze oorlogen die we hebben gevoerd. Politici keren zich ook af van zulke missies. In Nederland roepen Geert Wilders en Thierry Baudet nu dat we Nederlanders moeten helpen in plaats van Afghanen. Een grote regeringspartij als de VVD van Mark Rutte zit daar, zeker als het over migratie gaat, dicht tegenaan. Het is pas na veel vijven en zessen dat onze regering echt werk heeft gemaakt van evacuaties uit dat land. Zelfs toen de taliban al in het midden van hun opmars naar Kaboel zaten, stuurde de Nederlandse regering een brief naar de Europese Commissie om ervoor te pleiten dat we nog steeds Afghanen moeten kunnen uitzetten. De Belgische regering ondertekende die ook. Dat was moreel verwerpelijk. Iedereen is als de dood voor een vluchtelingencrisis zoals in 2015. Zit die kans erin?Kamminga: De voorbije jaren zijn er al heel veel Afghanen naar Europa gevlucht. Sinds het begin van het jaar zijn er in Afghanistan zelf ook al een half miljoen mensen op de vlucht geslagen. Dat aantal zal gigantisch oplopen, zeker als straks niemand nog kan ontsnappen vanuit de luchthaven van Kaboel. Ze zullen vooral naar Iran en Pakistan vluchten. Het zal in de toekomst misschien over miljoenen mensen gaan. Daarvan zal een relatief klein deel tot in Europa komen, dat valt niet uit te sluiten. En wat gebeurt er ondertussen in Afghanistan?Kamminga: Het belangrijkste is dat een burgeroorlog vermeden wordt. Veel lokale groeperingen hebben zich aangesloten bij de taliban. Hoe zullen zij reageren als ze straks misschien niet krijgen waar ze op hadden gehoopt? Nemen ze dan opnieuw de wapens op? Laten we hopen dat het niet op massale slachtpartijen uitdraait. Dat is een van de redenen waarom ook wij met de taliban moeten blijven praten. Het is onze enige kans om afrekeningen en geweld te vermijden, en er op de korte termijn voor te zorgen dat de evacuaties kunnen blijven doorgaan. 
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="KN_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Knack-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Knack, Trends (N/F), Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    <div id="paywall-modal-below">
        
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="KN_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Knack-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Knack, Trends (N/F), Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.4.4'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.4'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-knack-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1770077" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1770077">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/wijziging-goederenrecht-tuin-van-de-buren-wordt-vanaf-1-september-ook-een-beetje-uw-tuin/article-news-1770077.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/068c1e3fca9ee69f190029f8e9749b64.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/wijziging-goederenrecht-tuin-van-de-buren-wordt-vanaf-1-september-ook-een-beetje-uw-tuin/article-news-1770077.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Wijziging goederenrecht: tuin van de buren wordt vanaf 1 september ook een beetje uw tuin</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1770045" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1770045">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/open-vld-wil-strengere-regels-minstens-20-jaar-werken-voor-minimumpensioen/article-news-1770045.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/c4535d953bffdf7bbeb6acb1a12fee79.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/open-vld-wil-strengere-regels-minstens-20-jaar-werken-voor-minimumpensioen/article-news-1770045.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Open VLD wil strengere regels: minstens 20 jaar werken voor minimumpensioen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1770035" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1770035">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/wereld/exodus-van-expats-laat-afghanen-berooid-achter-ze-laten-ons-in-de-steek/article-longread-1770035.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/7b78c8f3ba5cebb567e2b22d4a854fb7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/wereld/exodus-van-expats-laat-afghanen-berooid-achter-ze-laten-ons-in-de-steek/article-longread-1770035.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Exodus van expats laat Afghanen berooid achter: &#039;Ze laten ons in de steek&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1769761" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1769761">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/gezondheid/nog-steeds-elke-dag-levensmiddelen-uit-de-rekken-gehaald-hoe-veilig-is-ons-voedsel/article-longread-1769761.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_172,h_114/2791d18bcff491a12c41e26b5b1a6f8d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/gezondheid/nog-steeds-elke-dag-levensmiddelen-uit-de-rekken-gehaald-hoe-veilig-is-ons-voedsel/article-longread-1769761.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Nog steeds elke dag levensmiddelen uit de rekken gehaald: hoe veilig is ons voedsel?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1770167" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1770167">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/de-talmende-schier-ongeinteresseerde-houding-van-onze-politici-eist-een-vreselijke-tol/article-opinion-1770167.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/1e145f0ab12da3ea76d8e0066df8d51f.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/belgie/de-talmende-schier-ongeinteresseerde-houding-van-onze-politici-eist-een-vreselijke-tol/article-opinion-1770167.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;De talmende, schier ongeïnteresseerde houding van onze politici eist een vreselijke tol&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-knack-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="knack-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-knack-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-knack-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack
    </p>
            <figure>
                    <a href="//www.knack.be/nieuws/magazine/knack-nr-33-18-august-2021/enKiosque-magazine-1768397.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.knack.be/nieuws/belgie/aantal-transmigranten-neemt-weer-toe-onze-agenten-kijken-bewust-de-andere-kant-op/article-longread-1768007.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Aantal transmigranten neemt weer toe: &#039;Onze agenten kijken bewust de andere kant op&#039;</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-knack-newsletter-widget" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/corrections-policy-knack/article-service-1650645.html" class="" >
                            Corrections policy
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.0" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.4'});
    headjs.load({cookies: '/js/cookies.js?v4.4.4'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.4'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.4'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.4'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.4'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.4'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.4'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.4'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.4'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.4'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.4'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.4'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.4'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.4.4'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.4.4'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.4.4'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.4.4'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '128022521015', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Nieuws","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.knack.be\/nieuws\/wereld\/afghanistankenner-j-kamminga-brief-die-sammy-mahdi-mee-ondertekende-was-moreel-verwerpelijk\/article-longread-1770201.html"},"headline":"Afghanistankenner J. Kamminga: 'Brief die Sammy Mahdi mee ondertekende was moreel verwerpelijk'","dateCreated":"2021-08-24T10:39:31+02:00","datePublished":"2021-08-24T15:44:12+02:00","dateModified":"2021-08-24T15:43:37+02:00","author":[{"@type":"Person","name":"Peter Casteels"}],"publisher":{"@type":"Organization","name":"Knack","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Knack-NL.png"}},"description":"Heeft de Amerikaanse president Joe Biden zich laten misleiden? En zijn westerse bondgenoten met hem? En moeten we ons weer opmaken voor een vluchtelingencrisis zoals die van 2015? Afghanistankenner Jorrit Kamminga slaat en zalft tegelijk. 'Iedereen had tijd genoeg om een evacuatieplan voor te bereiden.'","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c61250f86a2026"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_793,x_0,y_0,g_center\/c_fit,w_1200,h_1815\/6d78abd8afbda188e7e5e588f5d101d1.jpg"],"wordCount":2492}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
