
<!DOCTYPE html>
<html>
<head>
    <title>    FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden - België - Knack
</title><meta name="description" content="Banken hebben meer dan 2000 miljard dollar aan verdachte transacties de wereld rondgestuurd. Dat blijkt uit een nieuw onderzoek van het Internationaal Consortium van Onderzoeksjournalisten (ICIJ). Het is gebaseerd op een lek van ruim 2100 witwasmeldingen die voornamelijk tussen 2011 en 2017 zijn ingediend bij de Amerikaanse antiwitwascel FinCEN." />
        <meta name="keywords" content="België" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1562,h_1041,x_0,y_0,g_center/c_fit,w_640,h_960/6720a80dbe0db5e8c5481523a76f08a0.jpg" />
        <meta property="og:title" content="FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden" />
        <meta property="og:description" content="Banken hebben meer dan 2000 miljard dollar aan verdachte transacties de wereld rondgestuurd. Dat blijkt uit een nieuw onderzoek van het Internationaal Consortium van Onderzoeksjournalisten (ICIJ). Het is gebaseerd op een lek van ruim 2100 witwasmeldingen die voornamelijk tussen 2011 en 2017 zijn ingediend bij de Amerikaanse antiwitwascel FinCEN." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Knack-NL" />
        <meta property="og:url" content="https://www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html" />
        <meta property="article:published_time" content="2020-09-20T19:00:00+02:00" />
        <meta property="article:modified_time" content="2020-09-20T19:44:09+02:00" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="ICIJ" />
        <meta property="article:tag" content="FinCEN" />
        <meta property="article:tag" content="FinCEN Files" />
        <meta property="article:tag" content="HSBC" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001643315" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-Knack-NL" />
        <meta name="rmg:mobileurl" content="https://m.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1562,h_1041,x_0,y_0,g_center/c_fit,w_640,h_960/6720a80dbe0db5e8c5481523a76f08a0.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Kristof Clerix" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="economische sector" />
        <meta property="article:iptc1_level3_name" content="financiële en zakelijke dienstverlening" />
        <meta property="article:iptc1_level4_name" content="banken" />
        <meta property="article:iptc2_level1_name" content="politiek" />
        <meta property="article:iptc3_level1_name" content="misdaad, recht en justitie" />
        <meta property="article:iptc3_level2_name" content="misdaad" />
        <meta property="article:iptc3_level3_name" content="bedrog" />
        <meta property="article:section" content="nieuws" />
        <meta property="article:subsection_1" content="belgie" />
        <meta property="article:collection" content="De FinCEN Files: gelekte rapporten onthullen hoe banken tekortschieten om witwassen te voorkomen" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:organization" content="ICIJ" />
        <meta property="article:tag:organization" content="FinCEN" />
        <meta property="article:tag:organization" content="FinCEN Files" />
        <meta property="article:tag:organization" content="HSBC" />
                    
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=445115667" async defer crossorigin="anonymous"></script>
        
    <script src="/js/responsive/rmgGdpr.js?v4.3.28"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001643315,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1600623933,\"dl_ctx_sitecode\":\"Site-Knack-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.28"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.28"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.28"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.28"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772" async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.28" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.28" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.28" type="text/javascript" ></script>

    <script>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</script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.28" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v4.2.6">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Knack-NL.css?v4.3.23" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.28"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.28"></script>
    <script src="/js/responsive/base.js?v4.3.28"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.28" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.28"></script>
                <script src="/js/vendor/head.min.js?v4.3.28"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.28"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8B810-8884C',
                safariWebsitePushID: 'web.be.knack.push',
                defaultNotificationTitle: 'Knack',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Knack-NL.png?v4.2.6'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.28"></script>
    </head>
<body class="rmgDetail m-article m-article-longread">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');" >
                                                                                                                                        België
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/europa/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Europa');" >
                                                                                                                                        Europa
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');" >
                                                                                                                                        Wereld
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');" >
                                                                                                                                        Wetenschap
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');" >
                                                                                                                                        Geschiedenis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');" >
                                                                                                                                        Gezondheid
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');" >
                                                                                                                                        Boeken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/onderwijs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Onderwijs');" >
                                                                                                                                        Onderwijs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/universiteit-van-vlaanderen/groupement-normal-906583.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Universiteit van Vlaanderen');" >
                                                                                                                                        Universiteit van Vlaanderen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/factchecker/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Factchecker');" >
                                                                                                                                        Factchecker
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');" >
                                                                                                                                        Video
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//shop.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Shop');" >
                                                                                                                                        Knack Shop
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://kortingscodes.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Kortingscodes');" >
                                                                                                                                        Kortingscodes
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Knack-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=news');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        20/09/20 om 19:00
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>19:44</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//www.knack.be/nieuws/auteurs/kristof-clerix-2105.html">
                                <figure>
                                    <img itemprop="logo" src="//www.knack.be/assets/536/avatar_274735.jpg" alt="Kristof Clerix">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//www.knack.be/nieuws/auteurs/kristof-clerix-2105.html" itemprop="name" class="rmgAuthor-name">Kristof Clerix</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    is redacteur bij Knack
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Banken hebben meer dan 2000 miljard dollar aan verdachte transacties de wereld rondgestuurd. Dat blijkt uit een nieuw onderzoek van het Internationaal Consortium van Onderzoeksjournalisten (ICIJ). Het is gebaseerd op een lek van ruim 2100 witwasmeldingen die voornamelijk tussen 2011 en 2017 zijn ingediend bij de Amerikaanse antiwitwascel FinCEN.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>14</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1643315');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fbelgie%2Ffincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden%2Farticle-longread-1643315.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1643315&amp;text=FinCEN%20Files%20onthullen%20hoe%20banken%202000%20miljard%20dollar%20verdacht%20geld%20de%20wereld%20rondstuurden&amp;via=Knack" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fbelgie%2Ffincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden%2Farticle-longread-1643315.html&amp;title=FinCEN%20Files%20onthullen%20hoe%20banken%202000%20miljard%20dollar%20verdacht%20geld%20de%20wereld%20rondstuurden&amp;source=Knack" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden - https://www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=FinCEN&#x20;Files&#x20;onthullen&#x20;hoe&#x20;banken&#x20;2000&#x20;miljard&#x20;dollar&#x20;verdacht&#x20;geld&#x20;de&#x20;wereld&#x20;rondstuurden&#x20;-&#x20;Knack&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;belgie&#x2F;fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden&#x2F;article-longread-1643315.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1562,h_1342,x_0,y_0,g_center/c_fit,w_940,h_807/6720a80dbe0db5e8c5481523a76f08a0.jpg"/>
                <figcaption>
            Wereldkaart met de 2000 miljard euro verdachte transacties
                            &copy; ICIJ
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Na LuxLeaks, SwissLeaks, de Panama Papers en de Paradise Papers pakt het Internationaal Consortium van Onderzoeksjournalisten (ICIJ) uit met een nieuw groot financieel onderzoek: de FinCEN Files. Het toont hoe banken wereldwijd er niet in slagen om witwassen van crimineel geld te stoppen. </p><div id="below_para_1"></div><p>Oplichters en frauders, corrupte ambtenaren en politici, drugstrafikanten en andere criminelen kunnen niets aanvangen met hun illegale opbrengsten als ze die niet kunnen witwassen. Net daarom is de strijd tegen witwassen een cruciale stap in de aanpak van criminaliteit wereldwijd. Banken zijn daarbij de poortwachters. Ze zijn dan ook verplicht om bij hun overheid transacties te melden wanneer ze 'weten, vermoeden of redelijke gronden hebben' dat die verband houden met witwassen of terrorismefinanciering.</p><div id="below_para_2"></div><p>Ruim 2100 van de witwasmeldingen ('Suspicious Activity Reports' (SAR's) in het jargon) die banken hebben ingediend bij de Amerikaanse antiwitwascel FinCEN kwamen in handen van het Amerikaanse nieuwswebsite <em>BuzzFeed</em>. Die deelde de geheime rapporten met de ICIJ en 108 partnermedia in 88 landen. Gedurende 16 maanden bogen meer dan 400 onderzoeksjournalisten uit de hele wereld zich over de gelekte documenten. In Belgi&euml; werkten <em>Knack</em>, <em>De Tijd </em>en <em>Le Soir</em> aan het onderzoek mee. </p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><h2 class="rmgDetail-body-title">Postbusvennootschappen op de Britse Maagdeneilanden</h2><p>365 van de ruim 2100 gelekte Amerikaanse witwasmeldingen bevatten een verwijzing naar Belgi&euml;. Vaak is de link met Belgi&euml; erg vaag. Dan meldt een bank bijvoorbeeld honderden verdachte overschrijvingen, en staat een Belgische bank opgelijst tussen een van de vele banken waar de transacties vertrokken of toekwamen. Maar in een aantal gevallen is de link met Belgi&euml; heel duidelijk en expliciet. Die cases hebben we verder in detail onderzocht, en getoetst aan hun maatschappelijke relevantie. De komende week berichten <em>Knack, De Tijd </em>en <em>Le Soir</em> over de Belgische bevindingen. </p><div id="below_para_4"></div><p>De vier Belgische grootbanken ING, KBC, Belfius en BNP Paribas Fortis komen allemaal voor in de FinCEN Files omdat rekeningen van hen zijn gebruikt voor verdachte geldstromen, die vari&euml;ren van enkele duizenden euro's tot ettelijke miljoenen euro's. In &eacute;&eacute;n geval is vanaf een Belgische bankrekening zelfs in &eacute;&eacute;n keer een half miljard dollar overgeschreven. De rekening in kwestie stond op naam van een postbusvennootschap op de Britse Maagdeneilanden, die door andere Amerikaanse banken als verdacht werd beschouwd omdat het helemaal niet duidelijk was wie erachter schuilging en van waar het geld kwam. </p><div id="below_para_5"></div><p>Dat is een rode draad doorheen veel FinCEN-verhalen: het gebruik van anonieme offshores of postbusvennootschappen om de identiteit van de &eacute;chte eigenaars te verhullen. In &eacute;&eacute;n op de vijf gelekte documenten duiken klanten op met een adres in de Britse Maagdeneilanden. </p><div id="below_para_6"></div><p><em>Lees verder onder de video</em></p><div id="below_para_7"></div><div class="u-embed m-embed-other"><iframe src="https://player.cdn01.rambla.be/?account_id=Wlerx0&amp;item_id=VD5lPL&amp;analytics=false&amp;autoplay=0" frameborder="0" allowtransparency="true" width="100%" height="350" allowfullscreen="true"></iframe></div><h2 class="rmgDetail-body-title">Amerikaanse presidentsverkiezingen</h2><p>FinCEN is de afkorting van Financial Crimes Enforcement Network, de financi&euml;le inlichtingendienst van het Amerikaanse ministerie van Financi&euml;n. De dienst telt zo'n 270 medewerkers en krijgt jaarlijks wel 2 miljoen witwasmeldingen binnen in de vorm van Suspicious Activity Reports (SAR's). Voor alle duidelijkheid: witwasmeldingen an sich vormen nog geen bewijs van een misdrijf. </p><div id="below_para_8"></div><p>Tussen 2011 en 2017 ontving FinCEN 12 miljoen SAR's. De ruim 2100 gelekte rapporten vormen met andere woorden maar een piepkleine fractie van het geheel - minder dan 0,02 procent. En toch bedragen de gerapporteerde transacties uit die rapporten, die gaan over de periode van 1999-2017, opgeteld maar liefst 2000 miljard dollar. </p><div id="below_para_9"></div><p>Het gros van de gelekte witwasmeldingen is ingediend door een handvol grote banken: Deutsche Bank, Bank of New York Mellon, Standard Chartered Bank, JP Morgan Chase, Barclays en HSBC. BuzzFeed geeft geen commentaar over de bron van het lek. Het stelt wel dat een deel van de gelekte documenten afkomstig zijn uit Amerikaanse parlementaire onderzoeken naar mogelijke Russische inmenging in de Amerikaanse presidentsverkiezingen van 2016. </p><div id="below_para_10"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/4d380c516c457f23fef05982a3c8233d.jpg" alt="Hoofdkwartier FinCEN in de VS, Scilla Alecci / ICIJ"><figcaption>Hoofdkwartier FinCEN in de VS &copy; Scilla Alecci / ICIJ</figcaption></figure><div id="below_para_11"></div><h2 class="rmgDetail-body-title">Waarom banken tekortschieten</h2><p>De verantwoordelijkheid van banken in de strijd tegen witwassen is dubbel: ze moeten niet enkel verdachte transacties melden, ze moeten ook voortdurend waakzaam zijn. Ze moeten perfect weten met wie ze in zee gaan, of het nu een klant is die een rekening wil openen, of een buitenlandse bank waarmee ze gaan samenwerken. En ook daarna moeten ze permanent die klanten blijven opvolgen. </p><div id="below_para_12"></div><p>De gelekte documenten tonen echter dat banken hebben nagelaten om verdachte transacties te melden, pas veel te laat een melding deden, of dat ze belangrijke witwassignalen over het hoofd zagen. Soms moesten <em>compliance</em>-medewerkers van banken hun toevlucht zoeken tot Google-zoekopdrachten om te achterhalen wie er eigenlijk achter miljoenentransfers schuilging. In andere gevallen rapporteerden banken pas verdachte transacties nadat een klant was vermeld in een kritisch nieuwsartikel - maar het geld was intussen al lang de deur uit. </p><div id="below_para_13"></div><p>Uit een analyse van ICIJ blijkt dat in de helft van de ruim 2100 gelekte witwasmeldingen banken g&eacute;&eacute;n informatie hadden over minstens &eacute;&eacute;n van de bedrijven betrokken in de transacties. In meer dan 680 rapporten vroegen banken bijkomende informatie over die bedrijven, en in meer dan 160 gevallen kregen ze daarop g&eacute;&eacute;n antwoord van andere banken. Sommige banken in landen als Zwitserland verwezen naar het bankgeheim als verklaring waarom ze de gevraagde informatie niet overmaakten.</p><div id="below_para_14"></div><div id="customer-journey-placeholder" class="pull-right"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1920,h_1920/d196d496bac474bd582f600ed66ecec2.jpg" alt=""></figure><div id="below_para_15"></div><p>'Door er niet in te slagen grootschalige verdachte transacties te voorkomen, hebben financi&euml;le instellingen hun rol als eerstelijnsverdediging tegen het witwassen van geld opgegeven', zegt Paul Pelletier, een voormalige hooggeplaatst ambtenaar van het Amerikaanse ministerie van Justitie en parketmagistraat gespecialiseerd in financi&euml;le misdrijven. Banken weten volgens hem dat ze 'werken in een systeem dat grotendeels tandeloos is'. </p><div id="below_para_16"></div><p>'Iedereen doet het slecht', zegt ook David Lewis, de topman van de Financial Action Task Force (FATF), een partnerschap van landen over de hele wereld dat normen oplegt in de strijd tegen witwassen. Volgens Lewis zijn landen nog te veel bekommerd om op papier goed te scoren en de schijn hoog te houden, maar gebeurt er in de praktijk veel te weinig om de verdachte geldstromen echt te stoppen.</p><div id="below_para_17"></div><h2 class="rmgDetail-body-title">'Er zullen altijd pogingen zijn om geld wit te wassen'</h2><p>De gelekte documenten tonen onder meer hoe <strong>JP Morgan</strong>, de grootste bank in de VS, geld bleef versluizen voor mensen en bedrijven die betrokken waren bij het verduisteren van overheidsgelden in Venezuela, Maleisi&euml; en Oekra&iuml;ne. Dezelfde bank verwerkte gedurende een decennium ook voor 50 miljoen dollar aan betalingen voor Paul Manafort, de intussen veroordeelde ex-campagneleider van Amerikaans president Donald Trump. Dat gebeurde zelfs nog in de maanden nadat hij was opgestapt wegens aantijgingen van witwassen en corruptie. JP Morgan kan niets zeggen over zijn transacties of cli&euml;nten, maar stelt dat het een 'voortrekkersrol' speelt in de strijd tegen witwaspraktijken en in het ontwikkelen van 'innovatieve technieken om financi&euml;le misdaad te helpen bestrijden'.</p><div id="below_para_18"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1600,h_1600/d440a9bf9238e4e1bcf455cb28db3611.jpg" alt="ICIJ / Alicia Tatone - BuzzFeed News"><figcaption>&copy; ICIJ / Alicia Tatone - BuzzFeed News</figcaption></figure><div id="below_para_19"></div><p>Soortgelijke voorbeelden vonden we in de FinCEN Files over tal van andere grote banken in de wereld. Over <strong>HSBC</strong>, bijvoorbeeld, de grootste bank in Europa. Zelfs nadat HSBC in 2012 1,9 miljard dollar boete had moeten betalen omdat het minstens 881 miljoen dollar van Latijns-Amerikaanse drugskartels had witgewassen, bleef de bank nog geld verschuiven voor Russische witwassers, oplichters en andere schimmige figuren. Dat blijkt uit de gelekte documenten. HSBC geeft geen commentaar over specifieke klanten of verrichtingen, maar stelt dat het 'een veel veiliger instelling is dan in 2012'.</p><div id="below_para_20"></div><p>Nog een andere grootbank, <strong>Standard Chartered</strong>,voerde dan weer betalingen door voor klanten ondanks mogelijke links met terreurfinanciering. De bank gaat niet in op de concrete case, maar reageert met een algemene verklaring: 'De realiteit van het wereldwijde financi&euml;le systeem is dat er altijd pogingen zullen zijn om geld wit te wassen en sancties te ontduiken. Het is de verantwoordelijkheid van de banken om effectieve screening- en monitoringsystemen op te zetten. We werken nauw samen met de regelgevers en de rechtshandhavingsinstanties om daders voor het gerecht te brengen.'</p><div id="below_para_21"></div><div class="rmgAlert m-default"><p>Lees ook: <a href="/article-normal-1643165.html" target="_blank">FinCEN Files: Belgische banken melden 74.000 verdachte transacties</a></p></div><div id="below_para_22"></div><div id="below_para_23"></div><div id="below_para_24"></div><div id="below_para_25"></div><p><em>Maandag, dinsdag, woensdag en zaterdag volgen nieuwe artikels op </em><em><a href="/groupement-normal-1643151.html" target="_blank">www.knack.be/fincenfiles</a></em><em>.</em></p><div id="below_para_26"></div><p class="last-paragraph"><em>Lees ook alle internationale onthullingen op </em><em><a href="https://www.icij.org/" target="_blank">www.icij.org</a></em><em>. </em></p><div id="below_para_27"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_600,h_600/217f67e28cfc45d7bfb5113be76e0ad3.jpg" alt="FinCEN Files"><figcaption>&copy; FinCEN Files</figcaption></figure><div id="below_para_28"></div>

                                                                        <style>.c5f67953d95612 {display: none;}</style>
<div class="c5f67953d95612">
    Na LuxLeaks, SwissLeaks, de Panama Papers en de Paradise Papers pakt het Internationaal Consortium van Onderzoeksjournalisten (ICIJ) uit met een nieuw groot financieel onderzoek: de FinCEN Files. Het toont hoe banken wereldwijd er niet in slagen om witwassen van crimineel geld te stoppen. Oplichters en frauders, corrupte ambtenaren en politici, drugstrafikanten en andere criminelen kunnen niets aanvangen met hun illegale opbrengsten als ze die niet kunnen witwassen. Net daarom is de strijd tegen witwassen een cruciale stap in de aanpak van criminaliteit wereldwijd. Banken zijn daarbij de poortwachters. Ze zijn dan ook verplicht om bij hun overheid transacties te melden wanneer ze 'weten, vermoeden of redelijke gronden hebben' dat die verband houden met witwassen of terrorismefinanciering.Ruim 2100 van de witwasmeldingen ('Suspicious Activity Reports' (SAR's) in het jargon) die banken hebben ingediend bij de Amerikaanse antiwitwascel FinCEN kwamen in handen van het Amerikaanse nieuwswebsite BuzzFeed. Die deelde de geheime rapporten met de ICIJ en 108 partnermedia in 88 landen. Gedurende 16 maanden bogen meer dan 400 onderzoeksjournalisten uit de hele wereld zich over de gelekte documenten. In België werkten Knack, De Tijd en Le Soir aan het onderzoek mee. 365 van de ruim 2100 gelekte Amerikaanse witwasmeldingen bevatten een verwijzing naar België. Vaak is de link met België erg vaag. Dan meldt een bank bijvoorbeeld honderden verdachte overschrijvingen, en staat een Belgische bank opgelijst tussen een van de vele banken waar de transacties vertrokken of toekwamen. Maar in een aantal gevallen is de link met België heel duidelijk en expliciet. Die cases hebben we verder in detail onderzocht, en getoetst aan hun maatschappelijke relevantie. De komende week berichten Knack, De Tijd en Le Soir over de Belgische bevindingen. De vier Belgische grootbanken ING, KBC, Belfius en BNP Paribas Fortis komen allemaal voor in de FinCEN Files omdat rekeningen van hen zijn gebruikt voor verdachte geldstromen, die variëren van enkele duizenden euro's tot ettelijke miljoenen euro's. In één geval is vanaf een Belgische bankrekening zelfs in één keer een half miljard dollar overgeschreven. De rekening in kwestie stond op naam van een postbusvennootschap op de Britse Maagdeneilanden, die door andere Amerikaanse banken als verdacht werd beschouwd omdat het helemaal niet duidelijk was wie erachter schuilging en van waar het geld kwam. Dat is een rode draad doorheen veel FinCEN-verhalen: het gebruik van anonieme offshores of postbusvennootschappen om de identiteit van de échte eigenaars te verhullen. In één op de vijf gelekte documenten duiken klanten op met een adres in de Britse Maagdeneilanden. Lees verder onder de videoFinCEN is de afkorting van Financial Crimes Enforcement Network, de financiële inlichtingendienst van het Amerikaanse ministerie van Financiën. De dienst telt zo'n 270 medewerkers en krijgt jaarlijks wel 2 miljoen witwasmeldingen binnen in de vorm van Suspicious Activity Reports (SAR's). Voor alle duidelijkheid: witwasmeldingen an sich vormen nog geen bewijs van een misdrijf. Tussen 2011 en 2017 ontving FinCEN 12 miljoen SAR's. De ruim 2100 gelekte rapporten vormen met andere woorden maar een piepkleine fractie van het geheel - minder dan 0,02 procent. En toch bedragen de gerapporteerde transacties uit die rapporten, die gaan over de periode van 1999-2017, opgeteld maar liefst 2000 miljard dollar. Het gros van de gelekte witwasmeldingen is ingediend door een handvol grote banken: Deutsche Bank, Bank of New York Mellon, Standard Chartered Bank, JP Morgan Chase, Barclays en HSBC. BuzzFeed geeft geen commentaar over de bron van het lek. Het stelt wel dat een deel van de gelekte documenten afkomstig zijn uit Amerikaanse parlementaire onderzoeken naar mogelijke Russische inmenging in de Amerikaanse presidentsverkiezingen van 2016. De verantwoordelijkheid van banken in de strijd tegen witwassen is dubbel: ze moeten niet enkel verdachte transacties melden, ze moeten ook voortdurend waakzaam zijn. Ze moeten perfect weten met wie ze in zee gaan, of het nu een klant is die een rekening wil openen, of een buitenlandse bank waarmee ze gaan samenwerken. En ook daarna moeten ze permanent die klanten blijven opvolgen. De gelekte documenten tonen echter dat banken hebben nagelaten om verdachte transacties te melden, pas veel te laat een melding deden, of dat ze belangrijke witwassignalen over het hoofd zagen. Soms moesten compliance-medewerkers van banken hun toevlucht zoeken tot Google-zoekopdrachten om te achterhalen wie er eigenlijk achter miljoenentransfers schuilging. In andere gevallen rapporteerden banken pas verdachte transacties nadat een klant was vermeld in een kritisch nieuwsartikel - maar het geld was intussen al lang de deur uit. Uit een analyse van ICIJ blijkt dat in de helft van de ruim 2100 gelekte witwasmeldingen banken géén informatie hadden over minstens één van de bedrijven betrokken in de transacties. In meer dan 680 rapporten vroegen banken bijkomende informatie over die bedrijven, en in meer dan 160 gevallen kregen ze daarop géén antwoord van andere banken. Sommige banken in landen als Zwitserland verwezen naar het bankgeheim als verklaring waarom ze de gevraagde informatie niet overmaakten.'Door er niet in te slagen grootschalige verdachte transacties te voorkomen, hebben financiële instellingen hun rol als eerstelijnsverdediging tegen het witwassen van geld opgegeven', zegt Paul Pelletier, een voormalige hooggeplaatst ambtenaar van het Amerikaanse ministerie van Justitie en parketmagistraat gespecialiseerd in financiële misdrijven. Banken weten volgens hem dat ze 'werken in een systeem dat grotendeels tandeloos is'. 'Iedereen doet het slecht', zegt ook David Lewis, de topman van de Financial Action Task Force (FATF), een partnerschap van landen over de hele wereld dat normen oplegt in de strijd tegen witwassen. Volgens Lewis zijn landen nog te veel bekommerd om op papier goed te scoren en de schijn hoog te houden, maar gebeurt er in de praktijk veel te weinig om de verdachte geldstromen echt te stoppen.De gelekte documenten tonen onder meer hoe JP Morgan, de grootste bank in de VS, geld bleef versluizen voor mensen en bedrijven die betrokken waren bij het verduisteren van overheidsgelden in Venezuela, Maleisië en Oekraïne. Dezelfde bank verwerkte gedurende een decennium ook voor 50 miljoen dollar aan betalingen voor Paul Manafort, de intussen veroordeelde ex-campagneleider van Amerikaans president Donald Trump. Dat gebeurde zelfs nog in de maanden nadat hij was opgestapt wegens aantijgingen van witwassen en corruptie. JP Morgan kan niets zeggen over zijn transacties of cliënten, maar stelt dat het een 'voortrekkersrol' speelt in de strijd tegen witwaspraktijken en in het ontwikkelen van 'innovatieve technieken om financiële misdaad te helpen bestrijden'.Soortgelijke voorbeelden vonden we in de FinCEN Files over tal van andere grote banken in de wereld. Over HSBC, bijvoorbeeld, de grootste bank in Europa. Zelfs nadat HSBC in 2012 1,9 miljard dollar boete had moeten betalen omdat het minstens 881 miljoen dollar van Latijns-Amerikaanse drugskartels had witgewassen, bleef de bank nog geld verschuiven voor Russische witwassers, oplichters en andere schimmige figuren. Dat blijkt uit de gelekte documenten. HSBC geeft geen commentaar over specifieke klanten of verrichtingen, maar stelt dat het 'een veel veiliger instelling is dan in 2012'.Nog een andere grootbank, Standard Chartered,voerde dan weer betalingen door voor klanten ondanks mogelijke links met terreurfinanciering. De bank gaat niet in op de concrete case, maar reageert met een algemene verklaring: 'De realiteit van het wereldwijde financiële systeem is dat er altijd pogingen zullen zijn om geld wit te wassen en sancties te ontduiken. Het is de verantwoordelijkheid van de banken om effectieve screening- en monitoringsystemen op te zetten. We werken nauw samen met de regelgevers en de rechtshandhavingsinstanties om daders voor het gerecht te brengen.'Maandag, dinsdag, woensdag en zaterdag volgen nieuwe artikels op www.knack.be/fincenfiles.Lees ook alle internationale onthullingen op www.icij.org. 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>14</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1643315');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fbelgie%2Ffincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden%2Farticle-longread-1643315.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1643315&amp;text=FinCEN%20Files%20onthullen%20hoe%20banken%202000%20miljard%20dollar%20verdacht%20geld%20de%20wereld%20rondstuurden&amp;via=Knack" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fbelgie%2Ffincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden%2Farticle-longread-1643315.html&amp;title=FinCEN%20Files%20onthullen%20hoe%20banken%202000%20miljard%20dollar%20verdacht%20geld%20de%20wereld%20rondstuurden&amp;source=Knack" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden - https://www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=FinCEN&#x20;Files&#x20;onthullen&#x20;hoe&#x20;banken&#x20;2000&#x20;miljard&#x20;dollar&#x20;verdacht&#x20;geld&#x20;de&#x20;wereld&#x20;rondstuurden&#x20;-&#x20;Knack&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;belgie&#x2F;fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden&#x2F;article-longread-1643315.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                                                        <div class="rmgModule m-detail-dossier"><h2 class="rmgModule-title">De FinCEN Files: gelekte rapporten onthullen hoe banken tekortschieten om witwassen te voorkomen</h2><ul><li><a href="//www.knack.be/nieuws/belgie/fincen-files-belgische-banken-melden-74-000-verdachte-transacties/article-longread-1643165.html" title="FinCEN Files: Belgische banken melden 74.000 verdachte transacties">FinCEN Files: Belgische banken melden 74.000 verdachte transacties</a></li><li><a href="//www.knack.be/nieuws/belgie/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden/article-longread-1643315.html" title="FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden">FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden</a></li></ul><span class="rmgModule-more"><a href="//www.knack.be/nieuws/wereld/de-fincen-files-gelekte-rapporten-onthullen-hoe-banken-tekortschieten-om-witwassen-te-voorkomen/groupement-normal-1643151.html">Lees alle artikelen over De FinCEN Files: gelekte rapporten onthullen hoe banken tekortschieten om witwassen te voorkomen</a></span></div>

                                                                        
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//www.knack.be/nieuws/tag/belgie-506938.html">België</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/icij-801938.html">ICIJ</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/fincen-1079499.html">FinCEN</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/fincen-files-1079469.html">FinCEN Files</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/hsbc-822486.html">HSBC</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.28'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-knack-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1643285" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1643285">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/we-zouden-pubers-beter-leren-dat-het-dwaas-is-om-naaktbeelden-te-delen-in-plaats-van-sexting-te-vergoelijken/article-opinion-1643285.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/d260561ca74ac14e591691baccb7495c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/we-zouden-pubers-beter-leren-dat-het-dwaas-is-om-naaktbeelden-te-delen-in-plaats-van-sexting-te-vergoelijken/article-opinion-1643285.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;We zouden pubers beter leren dat het dwaas is om naaktbeelden te delen in plaats van sexting te vergoelijken&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1643553" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1643553">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/geert-bourgeois-n-va-lachaert-steekt-zijn-kiezers-een-dolk-in-de-rug/article-news-1643553.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_990,h_660,x_0,y_0,g_center/c_fit,w_172,h_114/2f80187ec1037574ca0377fbedc67312.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/geert-bourgeois-n-va-lachaert-steekt-zijn-kiezers-een-dolk-in-de-rug/article-news-1643553.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Geert Bourgeois (N-VA): &#039;Lachaert steekt zijn kiezers een dolk in de rug&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1643629" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1643629">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/bouchez-mr-regering-wordt-rechtser-met-groenen-dan-met-n-va/article-news-1643629.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/668ef880fc72a5741f098068e9ac8084.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/bouchez-mr-regering-wordt-rechtser-met-groenen-dan-met-n-va/article-news-1643629.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Bouchez (MR): &#039;Regering wordt rechtser met groenen dan met N-VA&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1643063" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1643063">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/gevaarlijk-staalharde-ontkenning-onwetenschappelijk-waarover-gaat-de-rel-rond-lieven-annemans/article-longread-1643063.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/ceae5b926c15208553780ed48fead8a1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/belgie/gevaarlijk-staalharde-ontkenning-onwetenschappelijk-waarover-gaat-de-rel-rond-lieven-annemans/article-longread-1643063.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Gevaarlijk&#039;, &#039;staalharde ontkenning&#039;, &#039;onwetenschappelijk&#039;: waarover gaat de rel rond Lieven Annemans?</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1643235" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1643235">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/vlaams-belang-verspreidt-fout-overheidscijfer-over-leeflonen-voor-vreemdelingen/article-normal-1643235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/0e3f69f45335d915513d0847f85e33ab.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/vlaams-belang-verspreidt-fout-overheidscijfer-over-leeflonen-voor-vreemdelingen/article-normal-1643235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Vlaams Belang verspreidt fout overheidscijfer over leeflonen voor &#039;vreemdelingen&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-knack-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="knack-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-knack-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-knack-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack
    </p>
            <figure>
                    <a href="//www.knack.be/nieuws/magazine/knack-nr-38-16-september-2020/enKiosque-magazine-1641933.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.knack.be/nieuws/wetenschap/het-klimaatalarm-met-hans-bruyninckx-ema-we-hebben-echt-geen-tijd-te-verliezen/article-longread-1641659.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Het Klimaatalarm met Hans Bruyninckx (EMA): &#039;We hebben écht geen tijd te verliezen&#039;</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-knack-newsletter-widget" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.28'});
    headjs.load({cookies: '/js/cookies.js?v4.3.28'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.28'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.28'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.28'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.28'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.28'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.28'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.28'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.28'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.28'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.28'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.28'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.28'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.28'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.28'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.28'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.28'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.28'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '128022521015', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Nieuws","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.knack.be\/nieuws\/belgie\/fincen-files-onthullen-hoe-banken-2000-miljard-dollar-verdacht-geld-de-wereld-rondstuurden\/article-longread-1643315.html"},"headline":"FinCEN Files onthullen hoe banken 2000 miljard dollar verdacht geld de wereld rondstuurden","dateCreated":"2020-09-18T21:18:14+02:00","datePublished":"2020-09-20T19:00:00+02:00","dateModified":"2020-09-20T19:44:09+02:00","author":[{"@type":"Person","name":"Kristof Clerix"}],"publisher":{"@type":"Organization","name":"Knack","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Knack-NL.png"}},"description":"Banken hebben meer dan 2000 miljard dollar aan verdachte transacties de wereld rondgestuurd. Dat blijkt uit een nieuw onderzoek van het Internationaal Consortium van Onderzoeksjournalisten (ICIJ). Het is gebaseerd op een lek van ruim 2100 witwasmeldingen die voornamelijk tussen 2011 en 2017 zijn ingediend bij de Amerikaanse antiwitwascel FinCEN.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1562,h_1342,x_0,y_0,g_center\/c_fit,w_1562,h_1818\/6720a80dbe0db5e8c5481523a76f08a0.jpg"],"wordCount":1264}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            }
            ;
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '898721373547616');
        fbq('track', "PageView");
        fbq('track', "ViewContent");
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>

    </body>
</html>
