
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Doet Vlaams klimaatminister Zuhal Demir (N-VA) genoeg voor het klimaat? - België - Knack
</title><meta name="description" content="Weet u hoeveel ministers bevoegd zijn voor het Belgische klimaatbeleid, en hoe ze heten? Het zou bijna een grap zijn, als het niet zo tragisch was. De kans is reëel dat België op de VN-klimaatconferentie in Glasgow alwéér wordt uitgeroepen tot &#039;fossiel van de dag&#039;." />
        <meta name="keywords" content="Zuhal Demir" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_206,g_center/c_fit,w_640,h_960/156d652c730bbf37298ff01bd54d25ed.jpg" />
        <meta property="og:title" content="Doet Vlaams klimaatminister Zuhal Demir (N-VA) genoeg voor het klimaat?" />
        <meta property="og:description" content="Weet u hoeveel ministers bevoegd zijn voor het Belgische klimaatbeleid, en hoe ze heten? Het zou bijna een grap zijn, als het niet zo tragisch was. De kans is reëel dat België op de VN-klimaatconferentie in Glasgow alwéér wordt uitgeroepen tot &#039;fossiel van de dag&#039;." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Knack-NL" />
        <meta property="og:url" content="https://www.knack.be/nieuws/belgie/doet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat/article-longread-1794121.html" />
        <meta property="article:published_time" content="2021-10-26T21:00:00+02:00" />
        <meta property="article:modified_time" content="2021-10-26T17:49:28+02:00" />
        <meta property="article:tag" content="Zuhal Demir" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Glasgow" />
        <meta property="article:tag" content="Vlaanderen" />
        <meta property="article:tag" content="N-VA" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001794121" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-Knack-NL" />
        <meta name="rmg:mobileurl" content="https://m.knack.be/nieuws/belgie/doet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat/article-longread-1794121.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_206,g_center/c_fit,w_640,h_960/156d652c730bbf37298ff01bd54d25ed.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Simon Demeulemeester" />
        <meta property="article:author" content="Jan Lippens" />
        <meta property="article:iptc1_level1_name" content="politiek" />
        <meta property="article:iptc2_level1_name" content="milieu" />
        <meta property="article:iptc2_level2_name" content="klimaatverandering" />
        <meta property="article:iptc2_level3_name" content="opwarming van de aarde" />
        <meta property="article:iptc3_level1_name" content="milieu" />
        <meta property="article:iptc3_level2_name" content="milieupolitiek" />
        <meta property="article:section" content="nieuws" />
        <meta property="article:subsection_1" content="belgie" />
        <meta property="article:tag:person" content="Zuhal Demir" />
        <meta property="article:tag:location" content="België" />
        <meta property="article:tag:location" content="Glasgow" />
        <meta property="article:tag:location" content="Vlaanderen" />
        <meta property="article:tag:organization" content="N-VA" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/df378751-b68e-4828-b3c5-9295aa1530c2/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
        <script src="/js/responsive/rmgAdshim.js?v4.5.0" type="text/javascript" async></script>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3037_I029',
                targeting: {
                    dossier: '_Site-Knack-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop'
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>    
                
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=445115667" async defer crossorigin="anonymous"></script>
        
    <script src="/js/responsive/rmgGdpr.js?v4.5.0"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"c3414460-3637-11ec-b17c-0a025f21af7b\",\"dl_art_content_id\":1001794121,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1635276392,\"dl_ctx_sitecode\":\"Site-Knack-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.5.0"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.5.0"></script>
    <script src="/js/responsive/rmgObjects.js?v4.5.0"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.knack.be/nieuws/belgie/doet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat/article-longread-1794121.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.1">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Knack-NL.css?v4.4.2" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.2" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.5.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.5.0"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.5.0"></script>
    <script src="/js/responsive/rmgSlider.js?v4.5.0"></script>
    <script src="/js/responsive/base.js?v4.5.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.5.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.5.0"></script>
                <script src="/js/vendor/head.min.js?v4.5.0"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.5.0"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8B810-8884C',
                safariWebsitePushID: 'web.be.knack.push',
                defaultNotificationTitle: 'Knack',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Knack-NL.png?v4.3.1'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.5.0"></script>
    
            <link rel="stylesheet" href="https://api.mijnmagazines.be/packages/navigation/navigation.css">
        <script defer src="https://api.mijnmagazines.be/packages/navigation/navigation.js"
                data-channel="Site-Knack-NL"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-longread">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.3.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');" >
                                                                                                                                        België
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/europa/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Europa');" >
                                                                                                                                        Europa
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');" >
                                                                                                                                        Wereld
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');" >
                                                                                                                                        Wetenschap
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');" >
                                                                                                                                        Geschiedenis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');" >
                                                                                                                                        Gezondheid
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');" >
                                                                                                                                        Boeken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/onderwijs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Onderwijs');" >
                                                                                                                                        Onderwijs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/universiteit-van-vlaanderen/groupement-normal-906583.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Universiteit van Vlaanderen');" >
                                                                                                                                        Universiteit van Vlaanderen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/factcheck/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Factcheck');" >
                                                                                                                                        Factcheck
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/mo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_MO*');" >
                                                                                                                                        MO*
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');" >
                                                                                                                                        Video
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//shop.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Shop');" >
                                                                                                                                        Knack Shop
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://kortingscodes.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Kortingscodes');" >
                                                                                                                                        Kortingscodes
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=news');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://www.knack.be/nieuws/belgie/doet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat/article-longread-1794121.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Doet Vlaams klimaatminister Zuhal Demir (N-VA) genoeg voor het klimaat?
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1794337">
                                Uit Knack van 27/10/2021
                            </a>
                        </li>
                                        <li>
                        26/10/21 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>17:49</span>
                                            </li>
                                            <li>
                            Bron : Knack
                        </li>
                                    </ul>
                                            
                                                                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                    <div class="rmgAuthor-aside">
                                                                                <a href="//www.knack.be/nieuws/auteurs/simon-demeulemeester-54.html" itemprop="name" class="rmgAuthor-name">Simon Demeulemeester</a>
                                                                                <a href="//www.knack.be/nieuws/auteurs/jan-lippens-1765.html" itemprop="name" class="rmgAuthor-name">Jan Lippens</a>
                                            </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Weet u hoeveel ministers bevoegd zijn voor het Belgische klimaatbeleid, en hoe ze heten? Het zou bijna een grap zijn, als het niet zo tragisch was. De kans is re&euml;el dat Belgi&euml; op de VN-klimaatconferentie in Glasgow alw&eacute;&eacute;r wordt uitgeroepen tot 'fossiel van de dag'.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Doet Vlaams klimaatminister Zuhal Demir (N-VA) genoeg voor het klimaat?" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_206,g_center/c_fit,w_940,h_626/156d652c730bbf37298ff01bd54d25ed.jpg"/>
                        <figcaption>
                ZUHAL DEMIR &#039;Waar zit de grote strategie?&#039;
                                    &copy; Image Desk
                            </figcaption>
        </figure>
                            <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>- Pieter Leroy, Radboud Universiteit <br>...
                        </p>

                                                                        <style>.c61785668de654 {display: none;}</style>
<div class="c61785668de654">
    'Een diepe crisis, zoals een oorlog of een pandemie, vereist institutionele veranderingen', zegt Pieter Leroy, emeritus professor milieu en beleid aan de Radboud Universiteit in Nederland. 'Denk aan de Amerikaanse New Deal na de Grote Depressie, of de oprichting van de Verenigde Naties na de Tweede Wereldoorlog. Wel, de klimaatcrisis vraagt óók een andere institutionele ordening. Voor de coronapandemie zijn negen Belgische ministers van Volksgezondheid bevoegd. Voor de klimaatcrisis in Vlaanderen ook negen, namelijk de hele Vlaamse regering. Dat is een zogenaamd collegiaal bestuur, en ze moet één lijn trekken voor een goed klimaatbeleid. Maar noch Vlaanderen, noch België voelt daar blijkbaar de noodzaak toe. 'Vorige week verscheen een rapport van de Verenigde Naties dat wijst op de kloof tussen woord en daad bij politici. In 2016 organiseerde Geert Bourgeois (N-VA) als Vlaams minister-president een Vlaamse Klimaat- en Energietop. Het hele Vlaamse bedrijfsleven was daar, er werden stevige beloftes gedaan. Die top heeft geen énkel politiek gevolg gekregen, niet onder Bourgeois en nu ook niet met de regering-Jambon. Ik hoopte dat de overstromingsramp in Wallonië het Belgische gevoel van urgentie zou aanwakkeren. Maar in de Vlaamse politiek voelde je bijna desinteresse: 'Het was maar een probleem voor de Walen.' Ik vond het beschamend. 'Vlaams klimaatminister Zuhal Demir (N-VA) krijgt nu lof voor haar natuurbeleid, maar dat is wat anders dan milieu- en klimaatbeleid. Natuurbehoud is veel ouder en heeft altijd een deels elitair, conservatief-cultureel en zelfs flamingantisch karakter gehad. In wel meer landen floreert natuurbescherming beter onder (centrum)rechtse regeringen. Het is ook gemakkelijk beleid. Je biedt wat erkenningsvoorwaarden en subsidies, en daarna delegeer je de uitvoering aan een natuurvereniging. Demir past in die historische traditie. Klimaat daarentegen heeft voor haar partij geen enkele urgentie. Dat komt omdat de N-VA, net zoals grote delen van de CD&V en de Open VLD, een 'ecomodernistische' visie heeft: technologie en de vrije markt zullen het wel oplossen. De laatste tijd is daar, ook in andere landen, climate consumerism bij gekomen. Denk aan de overgesubsidieerde zonnepanelen, warmtepompen, elektrische auto's en laadpalen... Dat heeft twee nadelen. Eén: mensen denken dat het probleem met technologie wel opgelost raakt. De N-VA is doorgaans tegen sterk overheidsingrijpen, maar hier niet omdat men met gemeenschapsgeld het bedrijfsleven en het consumentisme vooruithelpt. Twee: je creëert sociale ongelijkheid want wie kan, zelfs met subsidies, al die technologie betalen? Ik vrees dus dat dit klimaatbeleid vooral de kloof tussen arm en rijk groter maakt. 'Ik begrijp dat Anuna De Wever de Green Deal in Knack "belachelijk" noemde. Als activist moet je duidelijk maken dat het beleid niet ver genoeg gaat. Toch vind ik de Green Deal inhoudelijk en strategisch goed. Hij verbindt op een doordachte manier economisch, technologisch en sociaal beleid. Het is de beste strategie die we op dit moment hebben. Ik hoop dat de Europese Unie in Glasgow voluit de kaart trekt van haar Green Deal, en dat de Verenigde Staten en China enigszins zullen volgen. Want het zal van die drie blokken afhangen of er iets fundamenteels uitkomt. Joe Biden stuurt John Kerry, een gezaghebbende oud-minister van Buitenlandse Zaken, als klimaatgezant de wereld rond. Waarom heeft België geen Koninklijk Commissariaat voor het Klimaat, met wetenschappelijke expertise én een belangrijke figuur aan het hoofd met een duidelijk mandaat? Het klinkt misschien wat riskant, maar we zullen een klein beetje democratie moeten afstaan en een klein beetje technocratie moeten toelaten om een doortastend klimaatbeleid te voeren.' 'In 2018 verplichtte een Europese verordening de lidstaten om een geïntegreerd plan voor klimaatbeleid op te stellen', zegt Carole Billiet, professor milieurecht (UGent)en advocaat namens 58.000 burgers in de Klimaatzaak. 'België diende een ontwerpplan in dat nogal hallucinant tot stand is gekomen: alle beleidsplannen van de diverse beleidsniveaus werden op elkaar gelegd als een soort lasagne. Voor Vlaanderen waren er zelfs twee laagjes, want we hadden een minister van Klimaat en een minister van Energie. Een lasagne is geen plan. Na kritiek van de EU werd een verbeterde versie ingediend, maar een plan moet ook uitgevoerd worden. Iedereen rond de tafel krijgen is mogelijk, ook zonder grondwetswijziging. Dat heeft de coronacrisis ons geleerd: het was een kwestie van snel en efficiënt willen samenwerken. Voor klimaatbeleid zou je perfect ook zo kunnen werken. 'Een uitspraak van de vroegere milieuminister Bruno Tobback (Vooruit) wordt in beleidskringen "het Tobback-dilemma" genoemd. "Iedere politicus weet wat er moet gebeuren voor het klimaat, maar geen enkele politicus weet hoe hij nadien nog kan worden verkozen", zei hij. Er is inderdaad een spanningsveld tussen de korte verkiezingscycli en het denken op langere termijn, tot 2045 of 2050. In het aansprakelijkheidsrecht bestaat het begrip "kans op geleidelijkheid". Dat houdt in dat men ook een fout kan begaan door iemand een kans te ontnemen. In medisch recht, bijvoorbeeld, kun je een patiënt een kans ontnemen door hem niet tijdig goed uit te leggen wat de behandelingsmogelijkheden zijn. In 1988 hebben 195 landen het Intergovernmental Panel on Climate Change (IPCC) opgericht, en in 1992 hebben 196 landen het VN-Klimaatverdrag gesloten. Ruim 30 jaar geleden was er dus al een gevoel van urgentie. Door decennialang aan te modderen heeft men de bevolking de kans op geleidelijkheid ontnomen, want alleen snelle, drastische maatregelen kunnen nu nog enigszins de schade beperken. CO2 blijft honderden jaren in de atmosfeer hangen. Je kunt perfect berekenen hoeveel je nog mag uitstoten als je de 1,5 of 2 graden opwarming wilt halen die in 2015 in het verdrag van Parijs werd vooropgesteld. We mogen daarvoor ongeveer 400 à 500 gigaton CO2 uitstoten. Omdat we jaarlijks 40 à 50 gigaton blijven uitstoten, hebben we dus amper tien à twaalf jaar de tijd. De inspanningen moeten dus nu meteen gebeuren, en niet over vijf of tien jaar. 'Akkoord, er gebeuren wel wat dingen, maar niet genoeg. In de Klimaatzaak heeft de rechtbank vastgesteld dat de overheid haar aansprakelijkheidsplicht schendt, en dat het niet-gevoerde beleid het meest fundamentele mensenrecht, het recht op leven, schendt. De overheid schiet dus zwaar tekort. Als tegenargument werden de versnipperde bevoegdheden opgevoerd, maar dat werd door de rechter van tafel geveegd. Die versnippering bestaat ook in andere staten, zowel unitaire als federale. Het Verenigd Koninkrijk heeft een klimaatwet die geïntegreerd beleid stimuleert met een comité met experts dat verregaande adviezen kan geven. Zelfs tijdens de moeilijke jaren na de financiële crisis van 2008 heeft de Britse regering de adviezen van dat comité gevolgd. Dus: België heeft dringend een klimaatwet nodig. Niemand kan de urgentie nog ontkennen.' Moet het Belgische klimaatbeleid geconcentreerd worden bij één klimaatminister? Hendrik Schoukens, UGent-professor milieurecht en schepen voor Groen in Lennik, wuift de suggestie weg. 'Nee, klimaat valt niet te verengen tot één domein', zegt Schoukens. 'Het is bij uitstek een "transversale" bevoegdheid: het doorsnijdt alle bevoegdheden op elk niveau, van Europees tot lokaal. Eén klimaatminister zou bevoegd zijn voor álles. Het zou een forse besparing zijn, dat wel.'  (lacht) 'Op dit moment heb je geen kader om het Belgische beleid te coördineren. Ja, er zijn interministeriële conferenties en samenwerkingsakkoorden. Maar dat creëert geen eigen dynamiek. Er is geen motor voor ons klimaatbeleid. Niemand kan de leiding nemen, geen niveau staat boven het andere in de Belgische federatie. Daarom duurde het vier jaar om te bepalen wie welk deel van de Europees opgelegde reductie-inspanningen moet doen. Vandaar ons pleidooi voor een bijzondere klimaatwet. Die gaf het federale niveau een coördinerende en structurerende rol, zonder het klimaatbeleid te herfederaliseren. 'Er zijn veeleer te weinig dan te veel klimaatministers. Élke minister moet klimaatminister zijn. Daarom zat in onze klimaatwet ook een klimaattoets. Zodat beleidsmakers, van minister tot burgemeester, hun beleid zouden moeten toetsen aan de klimaatdoelen. In juni gaf de Raad voor Vergunningsbetwistingen (RvVB) de gemeente Boechout gelijk toen ze een vergunning weigerde voor een nieuw tankstation, omdat dat in tegenspraak was met het burgemeestersconvenant. Daarmee engageren gemeenten zich, in overeenstemming met het klimaatakkoord van Parijs, om de klimaatopwarming tegen te gaan. Dat arrest heeft grote implicaties, voor ons bosbeleid maar ook voor bijvoorbeeld de uitbreiding van de Antwerpse haven. 'Ik vrees ervoor dat België niet met één stem zal kunnen spreken in Glasgow. Zonder Vlaanderen heb je geen efficiënt Belgisch klimaatbeleid: er zijn meer Vlamingen, en onze industrie is groter en performanter. Maar Vlaanderen heeft ook meer uitdagingen, van onze lintbebouwing tot onze starre regelgeving.' 'Ik ga ervan uit dat de Vlaamse regering zal vasthouden aan een uitstootreductie van 35 procent, en niet van 55 procent, zoals Europa vraagt.' Toch vindt Hendrik Vandamme, voorzitter van het Algemeen Boerensyndicaat, Vlaanderen niet onambitieus. 'Voor het klimaat zouden wij van het klimaatpanel onze veestapel fors moeten inkrimpen. Dat lijkt me kort door de bocht, want landbouw zal altijd een zekere impact hebben. We werken met biologische processen, er zal dus altijd uitstoot zijn, of het nu methaan of CO2 is. Dat gezegd, niemand bij ons zegt dat wij per definitie verloren zijn met een licht gereduceerde veestapel. Maar met rode cijfers kun je geen groen beleid voeren. Een boer die niet rondkomt, moet je niet vragen om toch klimaatinvesteringen te doen. 'In Zuid-Afrika noemen ze duurzaamheid "volhoudbaarheid". Dat geeft veel beter weer waar duurzaamheid over gaat. Ons keten- en landbouwmodel is niet vol te houden. De vleesveestapel krimpt nu al: de laatste vijf jaar met 17 procent. Niet via doordacht beleid, wel omdat boeren noodgedwongen stoppen. Willen we minder vee en uitstoot? Dan zal de boer een eerlijke prijs moeten krijgen voor zijn vlees. De overheid moet daarin haar verantwoordelijkheid nemen. Kijk naar de lege brooddozen op de scholen. Hoeveel mensen kunnen zich de eerlijke maar hogere prijs van vlees en groenten veroorloven? Koeien grazen bovendien op grasland: een pure koolstofopslagbank. 'Experts zeggen dat we nog tien jaar hebben. Dat is haalbaar. We moeten niet defaitistisch zijn. Ik durf zelfs te zeggen dat de klimaatverandering een kans is, we kunnen er allemaal beter uit komen. Technologische en wetenschappelijke innovatie, een efficiënter waterbeheer, veredeling: met de steun van de EU moet het lukken. En met consequenter beleid. Zes jaar geleden schaften ze het melkproductiequotum af, wat de veestapel deed groeien en de uitstoot pieken. Vandaag willen ze minder koeien. En wij maken ons zorgen om het Mercosur-vrijhandelsakkoord. Als wij een deel van de eigen productie opgeven voor import uit Zuid-Amerika, dan hangen daar flinke klimaatkosten aan vast. Staan de Europese en Vlaamse beleidsmakers en consumenten daar wel bij stil?' 'Wij zouden in Glasgow graag onze eigen ambitieuze plannen voorleggen', zegt Yelter Bollen, beleidsexpert klimaat en milieufiscaliteit bij Bond Beter Leefmilieu (BBL). Hij zal de top in Glasgow bijwonen. 'Maar een week voor de top (dit gesprek vond plaats op vrijdag, nvdr) is er nog geen akkoord over de verdeling van de inspanningen. De Vlaamse regering houdt nu vrijdag, een dag voor de top begint, nog een klimaatministerraad. Vlaanderen blijft suggereren dat "de rest" de inspanningen moet leveren. Dat is onaanvaardbaar. Wie weet worden we in Glasgow, net zoals in 2015 op de top in Parijs, uitgeroepen tot "Fossiel van de dag". Dat is de "prijs" voor wie de onderhandelingen in de weg staat. Dat zou beschamend zijn. 'Het Belgische institutionele labyrint is niet ons grootste probleem. Wel dat we het er in België, ondanks bergen wetenschappelijk bewijs, nog altijd niet over eens zijn dat we naar een forse CO2-reductie moeten. Het ontbreekt ons aan politieke wil, terwijl zowat alle maatschappelijke actoren snel een doortastend klimaatbeleid vragen en er stapels beleidsadviezen klaarliggen. 'Dé prioriteit voor een Belgisch klimaatbeleid is geen praktische maatregel. Wel dat Vlaanderen de klimaatambities onverkort moet omarmen. Voordat Vlaanderen iets kan doen, moet het beslissen dat het iets wíl doen. Daarna volgt de rest. Minister Demir maakt na jaren stilstand vooruitgang op natuurvlak. Dat verdient een pluim. Maar het maakt haar slepende klimaatbeleid des te onbegrijpelijker. Beseft ze niet dat een laks klimaatbeleid haar natuurinspanningen teniet zal doen? Ook een kritische noot voor Wallonië en de federale regering: woorden zijn niet genoeg. Kijk naar de vergroening van de bedrijfswagens. Prima, maar waar blijft de grote fiscale hervorming? Dat zijn de échte hefbomen. We kunnen inspiratie vinden in het buitenland. In Nederland gingen beleid en sectoren samen aan tafel zitten, wat resulteerde in een concreet en doortastend klimaatbeleid. Bij ons is alles diffuus. Plots kondigt Arcelor Mittal gigantische groene investeringen aan. Geweldig, maar waar zit de grote strategie?' 'De Europese Green Deal is het meest hoopgevende beleid in jaren', meent Caroline Copers, algemeen secretaris van het Vlaams ABVV. 'Hij is niet perfect, maar de EU is op wereldniveau een voorloper. Na jaren van achteruitgang in het Vlaamse milieubeleid is er inderdaad vooruitgang: kijk maar naar het natuurbeleid en de aanpak van het PFAS- en stikstofprobleem. Er gebeuren zelfs positieve dingen met de elektriciteitsfactuur. Maar het klimaat- en energiebeleid van minister Demir blijft ondermaats, terwijl net dat zo belangrijk is voor onze samenleving en economische toekomst. De band tussen de N-VA en delen van de Vlaamse industrie die op de rem staan, speelt daar zeker een rol bij. Europa geeft geld aan wie vooroploopt, en Vlaanderen mist de boot. Recente studies bewijzen nog maar eens dat investeringen in groene economie meer renderen dan dezelfde investeringen in de oude economie. 'De politieke wil om maatregelen te nemen en samen te werken is belangrijker dan een nieuwe bevoegdheidsverdeling. Alle actoren op alle bevoegdheidsniveaus moeten dringend sterke maatregelen nemen die het verschil maken. De Sociaal-Economische Raad van Vlaanderen dringt aan op een miljoen warmtepompen, een miljoen elektrische voertuigen en massale renovatie van gebouwen. Vlaanderen moet dus zeker meer doen. Dat was al zo voor de oude EU-doelstellingen en nu zeker met de nieuwe doelen van de Green Deal. Een klimaattoets voor nieuwe maatregelen zou een stap vooruit zijn, want nu worden klimaatdoelen soms tegengewerkt, zoals met de steun voor fossiele brandstoffen. En voor ons moeten klimaatmaatregelen niet alleen CO2-uitstoot afremmen maar ook sociaal rechtvaardig zijn.' 'We scharen ons zowel achter het akkoord van Parijs als achter de ambitieuze Europese Green Deal', zegt Hans Maertens, gedelegeerd bestuurder van Voka. 'De Europese ambities geven onze bedrijven wel een concurrentieel nadeel ten opzichte van China en de VS. De EU is verantwoordelijk voor zo'n 8 procent van de wereldwijde CO2-uitstoot. In Glasgow hoeven we niet meteen de Europese ambities scherper te formuleren, we moeten de rest van de wereld over dezelfde lat laten springen. De Belgische aanpak van de corona-epidemie werkt dankzij samenwerking. Dat moet ook kunnen voor het klimaat tussen de vijf milieu- en klimaatministers. Herfederaliseren klinkt misschien populair, maar het zou meteen een pak problemen opleveren voor ons klimaatbeleid omdat mobiliteit, wonen en onderwijs daar nauw mee samenhangen. Dat beleid zit nu terecht op het regionale niveau, dicht bij de burger. 'Of minister Demir een goed klimaatbeleid voert, daar oordeelt Voka niet over. Maar als de Vlaamse regering doet wat over klimaat in haar regeerakkoord staat, dan zetten we al een grote stap vooruit. Dat de klimaatjongeren aandringen op bekwame spoed is goed, maar ze mogen niet verwachten dat je in een vingerknip je hele economie en samenleving omkeert. Alle bedrijven zijn vandaag fel bezig met transitie en duurzaamheid. Neem de miljardeninvestering die Arcelor Mittal plant. Het vraagt allemaal tijd, en je kunt maar zo snel lopen als je voeten je kunnen dragen. Ambitie en realisme gaan samen. Politici moeten vooral uitvoeren wat al beslist is.' 
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Knack Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/637d003f-deb4-48f7-8a86-ceb56cbcb7a3?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=KN&amp;returnUrl=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fbelgie%2Fdoet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat%2Farticle-longread-1794121.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('KNAABO', 'Knack Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/47e39f82-5ae6-4b63-ae82-1a161da5daf1?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=KN&amp;returnUrl=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fbelgie%2Fdoet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat%2Farticle-longread-1794121.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('EKNABO', 'Knack Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.5.0'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.5.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-knack-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1793775" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1793775">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/factcheck/factcheck-nee-het-laatste-nieuws-verspreidt-geen-fake-news-over-het-jessa-ziekenhuis/article-longread-1793775.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_471,h_314,x_84,y_0,g_center/c_fit,w_172,h_114/d79c43c84fdd5913145e30cf802837d9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/factcheck/factcheck-nee-het-laatste-nieuws-verspreidt-geen-fake-news-over-het-jessa-ziekenhuis/article-longread-1793775.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Factcheck: nee, Het Laatste Nieuws verspreidt geen &#039;fake news&#039; over het Jessa Ziekenhuis</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1794149" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1794149">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/huisartsen-eerstelijnszorg-is-aan-het-imploderen-de-maat-is-vol/article-news-1794149.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/5b9452507545908de8e9d36da8809cba.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/huisartsen-eerstelijnszorg-is-aan-het-imploderen-de-maat-is-vol/article-news-1794149.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Huisartsen: &#039;Eerstelijnszorg is aan het imploderen, de maat is vol&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1793839" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1793839">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/experten-studiecentrum-voor-kernenergie-weigeren-advies-hgr-te-ondertekenen/article-news-1793839.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/bfbaf334f2c418425cd26bcd446398f3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/experten-studiecentrum-voor-kernenergie-weigeren-advies-hgr-te-ondertekenen/article-news-1793839.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Experten Studiecentrum voor Kernenergie weigeren advies HGR te ondertekenen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1793861" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1793861">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/historicus-vincent-scheltiens-ua-n-va-en-vooruit-kunnen-ruggengraat-volgende-vlaamse-regering-vormen/article-longread-1793861.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/66a45202e88c0e8be3016b105c218dad.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/belgie/historicus-vincent-scheltiens-ua-n-va-en-vooruit-kunnen-ruggengraat-volgende-vlaamse-regering-vormen/article-longread-1793861.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Historicus Vincent Scheltiens (UA): &#039;N-VA en Vooruit kunnen ruggengraat volgende Vlaamse regering vormen&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1793651" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1793651">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/auto/terugroepacties-stijgen-spectaculair-automerken-krijgen-softwareproblemen-niet-opgelost/article-analyse-1793651.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/cbdd1f1cd8c6fb31fbc10e23c0680042.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/auto/terugroepacties-stijgen-spectaculair-automerken-krijgen-softwareproblemen-niet-opgelost/article-analyse-1793651.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Terugroepacties stijgen spectaculair: automerken krijgen softwareproblemen niet opgelost</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-knack-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="knack-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-knack-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-knack-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack
    </p>
            <figure>
                    <a href="//www.knack.be/nieuws/magazine/knack-nr-43-27-october-2021/enKiosque-magazine-1794337.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.knack.be/nieuws/belgie/doet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat/article-longread-1794121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Doet Vlaams klimaatminister Zuhal Demir (N-VA) genoeg voor het klimaat?</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-knack-newsletter-widget" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/corrections-policy-knack/article-service-1650645.html" class="" >
                            Corrections policy
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.1" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.5.0'});
    headjs.load({cookies: '/js/cookies.js?v4.5.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.5.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.5.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.5.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.5.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.5.0'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.5.0'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.5.0'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.5.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.5.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.5.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.5.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.5.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.5.0'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.5.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.5.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.5.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '128022521015', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Nieuws","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.knack.be\/nieuws\/belgie\/doet-vlaams-klimaatminister-zuhal-demir-n-va-genoeg-voor-het-klimaat\/article-longread-1794121.html"},"headline":"Doet Vlaams klimaatminister Zuhal Demir (N-VA) genoeg voor het klimaat?","dateCreated":"2021-10-26T10:36:02+02:00","datePublished":"2021-10-26T21:00:00+02:00","dateModified":"2021-10-26T17:49:28+02:00","author":[{"@type":"Person","name":"Simon Demeulemeester"},{"@type":"Person","name":"Jan Lippens"}],"publisher":{"@type":"Organization","name":"Knack","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Knack-NL.png"}},"description":"Weet u hoeveel ministers bevoegd zijn voor het Belgische klimaatbeleid, en hoe ze heten? Het zou bijna een grap zijn, als het niet zo tragisch was. De kans is re\u00ebel dat Belgi\u00eb op de VN-klimaatconferentie in Glasgow alw\u00e9\u00e9r wordt uitgeroepen tot 'fossiel van de dag'.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c61785668de654"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_1800,x_0,y_0,g_center\/c_fit,w_1200,h_800\/156d652c730bbf37298ff01bd54d25ed.jpg"],"wordCount":2656}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
