
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    President Zelensky: &#039;Rusland plant op 1 december een staatsgreep in Oekraïne&#039; - Wereld - Knack
</title><meta name="description" content="De Oekraïense president Volodymyr Zelensky heeft Rusland beschuldigd van het plannen van een staatsgreep in zijn land. &#039;Ik heb informatie gekregen dat op 1 december een staatsgreep in ons land zou plaatsvinden&#039;, zei Zelensky vrijdag aan journalisten in Kiev." />
        <meta name="keywords" content="conflicten, oorlog en vrede" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_640,h_959/985ac64125b78dec31eda48e2cebcadc.jpg" />
        <meta property="og:title" content="President Zelensky: &#039;Rusland plant op 1 december een staatsgreep in Oekraïne&#039;" />
        <meta property="og:description" content="De Oekraïense president Volodymyr Zelensky heeft Rusland beschuldigd van het plannen van een staatsgreep in zijn land. &#039;Ik heb informatie gekregen dat op 1 december een staatsgreep in ons land zou plaatsvinden&#039;, zei Zelensky vrijdag aan journalisten in Kiev." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Knack-NL" />
        <meta property="og:url" content="https://www.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html" />
        <meta property="article:published_time" content="2021-11-26T17:38:00+01:00" />
        <meta property="article:modified_time" content="2021-11-26T17:40:12+01:00" />
        <meta property="article:tag" content="conflicten, oorlog en vrede" />
        <meta property="article:tag" content="Volodymyr Zelensky" />
        <meta property="article:tag" content="Rinat Achmetov" />
        <meta property="article:tag" content="Dmitri Peskov" />
        <meta property="article:tag" content="Jens Stoltenberg" />
        <meta property="article:tag" content="Rusland" />
        <meta property="article:tag" content="Oekraïne" />
        <meta property="article:tag" content="Kiev" />
        <meta property="article:tag" content="Interfax" />
        <meta property="article:tag" content="NAVO" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001805761" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-Knack-NL" />
        <meta name="rmg:mobileurl" content="https://m.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_640,h_959/985ac64125b78dec31eda48e2cebcadc.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:iptc1_level1_name" content="conflicten, oorlog en vrede" />
        <meta property="article:iptc2_level1_name" content="politiek" />
        <meta property="article:iptc2_level2_name" content="internationale betrekkingen" />
        <meta property="article:iptc2_level3_name" content="diplomatie" />
        <meta property="article:iptc3_level1_name" content="politiek" />
        <meta property="article:iptc3_level2_name" content="overheid" />
        <meta property="article:iptc3_level3_name" content="staatshoofden" />
        <meta property="article:section" content="nieuws" />
        <meta property="article:subsection_1" content="wereld" />
        <meta property="article:tag:person" content="Volodymyr Zelensky" />
        <meta property="article:tag:person" content="Rinat Achmetov" />
        <meta property="article:tag:person" content="Dmitri Peskov" />
        <meta property="article:tag:person" content="Jens Stoltenberg" />
        <meta property="article:tag:location" content="Rusland" />
        <meta property="article:tag:location" content="Oekraïne" />
        <meta property="article:tag:location" content="Kiev" />
        <meta property="article:tag:organization" content="Interfax" />
        <meta property="article:tag:organization" content="NAVO" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/df378751-b68e-4828-b3c5-9295aa1530c2/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
                <script src="/js/responsive/rmgAdshim.js?v4.6.2" type="text/javascript" async></script>
<script>
        var rmgAdshim = {
        dossier: '_Site-Knack-NL-nl_',
        site_code: '3037_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3037_I0214',
                targeting: {
                    dossier: '_Site-Knack-NL-nl_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: ""
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>
    
                
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=445115667" async defer crossorigin="anonymous"></script>
        
    <script src="/js/responsive/rmgGdpr.js?v4.6.2"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"5da8a4be-4ed7-11ec-b3f9-06eca4c3f047\",\"dl_art_content_id\":1001805761,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1637956592,\"dl_ctx_sitecode\":\"Site-Knack-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.2"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.2"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.2"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Knack-NL.css?v4.4.5" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.5" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://www.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.2"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.2"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.2"></script>
    <script src="/js/responsive/base.js?v4.6.2"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.2" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.2"></script>
                <script src="/js/vendor/head.min.js?v4.6.2"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.6.2"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '8B810-8884C',
                safariWebsitePushID: 'web.be.knack.push',
                defaultNotificationTitle: 'Knack',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Knack-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.2"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1637956500"
                data-channel="Site-Knack-NL"
                data-access-token=""
        >
        </script>
    </head>
    <body class="rmgDetail m-article m-article-news has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');" >
                                                                                                                                        België
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/europa/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Europa');" >
                                                                                                                                        Europa
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');" >
                                                                                                                                        Wereld
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');" >
                                                                                                                                        Wetenschap
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');" >
                                                                                                                                        Geschiedenis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');" >
                                                                                                                                        Gezondheid
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');" >
                                                                                                                                        Boeken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/onderwijs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Onderwijs');" >
                                                                                                                                        Onderwijs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/belgie/universiteit-van-vlaanderen/groupement-normal-906583.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Universiteit van Vlaanderen');" >
                                                                                                                                        Universiteit van Vlaanderen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/factcheck/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Factcheck');" >
                                                                                                                                        Factcheck
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/mo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_MO*');" >
                                                                                                                                        MO*
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');" >
                                                                                                                                        Video
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//shop.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Shop');" >
                                                                                                                                        Knack Shop
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://kortingscodes.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Kortingscodes');" >
                                                                                                                                        Kortingscodes
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=news');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://www.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 President Zelensky: &#039;Rusland plant op 1 december een staatsgreep in Oekraïne&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        26/11/21 om 17:38
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>17:40</span>
                                            </li>
                                            <li>
                            Bron : Belga
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De Oekra&iuml;ense president Volodymyr Zelensky heeft Rusland beschuldigd van het plannen van een staatsgreep in zijn land. 'Ik heb informatie gekregen dat op 1 december een staatsgreep in ons land zou plaatsvinden', zei Zelensky vrijdag aan journalisten in Kiev.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1805761');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fpresident-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine%2Farticle-news-1805761.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1805761&amp;text=President%20Zelensky%3A%20%27Rusland%20plant%20op%201%20december%20een%20staatsgreep%20in%20Oekra%C3%AFne%27&amp;via=Knack" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fpresident-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine%2Farticle-news-1805761.html&amp;title=President%20Zelensky%3A%20%27Rusland%20plant%20op%201%20december%20een%20staatsgreep%20in%20Oekra%C3%AFne%27&amp;source=Knack" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=President Zelensky: &#039;Rusland plant op 1 december een staatsgreep in Oekraïne&#039; - https://www.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=President&#x20;Zelensky&#x3A;&#x20;&#x27;Rusland&#x20;plant&#x20;op&#x20;1&#x20;december&#x20;een&#x20;staatsgreep&#x20;in&#x20;Oekra&#x00EF;ne&#x27;&#x20;-&#x20;Knack&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;wereld&#x2F;president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine&#x2F;article-news-1805761.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="President Zelensky: &#039;Rusland plant op 1 december een staatsgreep in Oekraïne&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_512,h_341,x_0,y_0,g_center/c_fit,w_620,h_412/985ac64125b78dec31eda48e2cebcadc.jpg"/>
                        <figcaption>
                Volodymyr Zelensky
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p> Op een geluidsopname van een telefoongesprek is te horen dat vertegenwoordigers van Rusland en van de steenrijke Oekra&iuml;ner Rinat Achmetov een omverwerping van het bewind beramen, beweert Zelensky. Mogelijk heeft de ondernemer er niets mee te maken, meent het 43-jarige staatshoofd, maar hij zal Achmetov wel met de opname confronteren. </p><div id="below_para_1"></div><p>Het Kremlin wees de uitlatingen van Zelensky meteen van de hand. 'Rusland heeft geen plannen om daaraan deel te nemen. En Rusland houdt zich nooit met zulke aangelegenheden bezig', zei Kremlinwoordvoerder Dmitri Peskov volgens het persbureau Interfax. </p><div id="below_para_2"></div><h2 class="rmgDetail-body-title">Oligarchen</h2><p>Achmetov geldt als een tegenstander van een onlangs goedgekeurde wet die de politieke invloed wil beknotten van steenrijke Oekra&iuml;ners die als oligarchen worden bestempeld. Zelensky wordt sindsdien fel bekritiseerd op de televisiezender van Achmetov, waarbij de zender argumenteert dat de wet niet alleen oligarchen viseert, maar iedereen die kritiek op de president heeft. Steun krijgt de president wel op de tv-zender van zijn sponsor Ihor Kolomoyskyi.</p><div id="below_para_3"></div><div id="customer-journey-placeholder" class="pull-right"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p>Even voor de tussenkomst van president Zelensky waarschuwde de secretaris-generaal van de NAVO, Jens Stoltenberg, Rusland voor 'de gevolgen' en 'de te betalen prijs als het land geweld gebruikt tegen Oekra&iuml;ne'.</p><div id="below_para_4"></div><p class="last-paragraph"> 'Voor de tweede keer dit jaar heeft Rusland zwaar materiaal, tanks en gevechtsklare troepen verzameld aan de grenzen met Oekra&iuml;ne', zei de NAVO-baas tijdens een persconferentie op de hoofdzetel van de alliantie. 'Het moet duidelijk zijn dat indien Rusland geweld gebruikt tegen Oekra&iuml;ne, dat kosten en gevolgen zal hebben.'</p><div id="below_para_5"></div>

                                                                        <style>.c61a13bf0ac67e {display: none;}</style>
<div class="c61a13bf0ac67e">
     Op een geluidsopname van een telefoongesprek is te horen dat vertegenwoordigers van Rusland en van de steenrijke Oekraïner Rinat Achmetov een omverwerping van het bewind beramen, beweert Zelensky. Mogelijk heeft de ondernemer er niets mee te maken, meent het 43-jarige staatshoofd, maar hij zal Achmetov wel met de opname confronteren. Het Kremlin wees de uitlatingen van Zelensky meteen van de hand. 'Rusland heeft geen plannen om daaraan deel te nemen. En Rusland houdt zich nooit met zulke aangelegenheden bezig', zei Kremlinwoordvoerder Dmitri Peskov volgens het persbureau Interfax. Achmetov geldt als een tegenstander van een onlangs goedgekeurde wet die de politieke invloed wil beknotten van steenrijke Oekraïners die als oligarchen worden bestempeld. Zelensky wordt sindsdien fel bekritiseerd op de televisiezender van Achmetov, waarbij de zender argumenteert dat de wet niet alleen oligarchen viseert, maar iedereen die kritiek op de president heeft. Steun krijgt de president wel op de tv-zender van zijn sponsor Ihor Kolomoyskyi.Even voor de tussenkomst van president Zelensky waarschuwde de secretaris-generaal van de NAVO, Jens Stoltenberg, Rusland voor 'de gevolgen' en 'de te betalen prijs als het land geweld gebruikt tegen Oekraïne'. 'Voor de tweede keer dit jaar heeft Rusland zwaar materiaal, tanks en gevechtsklare troepen verzameld aan de grenzen met Oekraïne', zei de NAVO-baas tijdens een persconferentie op de hoofdzetel van de alliantie. 'Het moet duidelijk zijn dat indien Rusland geweld gebruikt tegen Oekraïne, dat kosten en gevolgen zal hebben.'
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1805761');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fpresident-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine%2Farticle-news-1805761.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1805761&amp;text=President%20Zelensky%3A%20%27Rusland%20plant%20op%201%20december%20een%20staatsgreep%20in%20Oekra%C3%AFne%27&amp;via=Knack" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fpresident-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine%2Farticle-news-1805761.html&amp;title=President%20Zelensky%3A%20%27Rusland%20plant%20op%201%20december%20een%20staatsgreep%20in%20Oekra%C3%AFne%27&amp;source=Knack" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=President Zelensky: &#039;Rusland plant op 1 december een staatsgreep in Oekraïne&#039; - https://www.knack.be/nieuws/wereld/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine/article-news-1805761.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=President&#x20;Zelensky&#x3A;&#x20;&#x27;Rusland&#x20;plant&#x20;op&#x20;1&#x20;december&#x20;een&#x20;staatsgreep&#x20;in&#x20;Oekra&#x00EF;ne&#x27;&#x20;-&#x20;Knack&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;wereld&#x2F;president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine&#x2F;article-news-1805761.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//www.knack.be/nieuws/tag/conflicten-oorlog-en-vrede-150197.html">conflicten, oorlog en vrede</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/volodymyr-zelensky-840845.html">Volodymyr Zelensky</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/rinat-achmetov-1159295.html">Rinat Achmetov</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/dmitri-peskov-742166.html">Dmitri Peskov</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/jens-stoltenberg-6335.html">Jens Stoltenberg</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/rusland-62.html">Rusland</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/oekraine-18139.html">Oekraïne</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/kiev-17282.html">Kiev</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/interfax-336125.html">Interfax</a></li>
                                                                    <li><a href="//www.knack.be/nieuws/tag/navo-8.html">NAVO</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.2'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1804125">
            <figure>
            <a                             href="//www.knack.be/nieuws/europa/europa-blijft-met-zijn-consumptiegedrag-de-steenkoolindustrie-in-voornamelijk-china-subsidieren/article-column-1804125.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');"
            >
                <img alt="Jonathan Holslag"
                     src="//www.knack.be/assets/34/avatar_17469.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//www.knack.be/nieuws/europa/europa-blijft-met-zijn-consumptiegedrag-de-steenkoolindustrie-in-voornamelijk-china-subsidieren/article-column-1804125.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');"
            >
                                    <span class="rmgIcon m-plus"></span>
                                Europa blijft met zijn consumptiegedrag de steenkoolindustrie in voornamelijk China subsidiëren.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jonathan Holslag</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-knack-most-read-widget" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1805409" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1805409">
            <figure style="width: 95px;">
            <a                             href="//www.knack.be/nieuws/belgie/dit-zijn-de-nieuwe-maatregelen-horeca-moet-sluiten-om-23-uur-discotheken-minstens-3-weken-toe/article-news-1805409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/570f4213f23f000f8bbb0e0e396f6d55.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/dit-zijn-de-nieuwe-maatregelen-horeca-moet-sluiten-om-23-uur-discotheken-minstens-3-weken-toe/article-news-1805409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Dit zijn de nieuwe maatregelen: horeca moet sluiten om 23 uur, discotheken minstens 3 weken toe</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1805533" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1805533">
            <figure style="width: 95px;">
            <a                             href="//www.knack.be/nieuws/wetenschap/wetenschappers-bezorgd-over-nieuwe-coronamutant-omicron-vreselijk-mutatieprofiel/article-news-1805533.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_95,h_63/7f53ab391a4df2822b0de2b511405d90.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/wetenschap/wetenschappers-bezorgd-over-nieuwe-coronamutant-omicron-vreselijk-mutatieprofiel/article-news-1805533.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Wetenschappers bezorgd over nieuwe coronamutant omicron: &#039;Vreselijk mutatieprofiel&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1804057" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1804057">
            <figure style="width: 95px;">
            <a                             href="//www.knack.be/nieuws/belgie/tine-prostitueerde-zich-voor-haar-man-ga-nog-eens-geld-uit-de-muur-halen/article-normal-1804057.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/cb9cd6e59b455dfa563b5dd3f5b8b4a6.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/belgie/tine-prostitueerde-zich-voor-haar-man-ga-nog-eens-geld-uit-de-muur-halen/article-normal-1804057.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Tine prostitueerde zich voor haar man: &#039;Ga nog eens geld uit de muur halen&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1805085" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1805085">
            <figure style="width: 95px;">
            <a                             href="//www.knack.be/nieuws/factcheck/factcheck-uitspraken-over-gevaccineerden-op-intensieve-zorg-werden-uit-hun-context-gehaald/article-longread-1805085.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_921,h_614,x_124,y_0,g_center/c_fit,w_95,h_63/84661929d25486d564a70708d83fff63.png" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/factcheck/factcheck-uitspraken-over-gevaccineerden-op-intensieve-zorg-werden-uit-hun-context-gehaald/article-longread-1805085.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Factcheck: uitspraken over gevaccineerden op intensieve zorg werden uit hun context gehaald</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1805645" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1805645">
            <figure style="width: 95px;">
            <a                             href="//www.knack.be/nieuws/belgie/marc-van-ranst-bezorgd-om-sluitingsuur-horeca-dit-zijn-de-reacties-op-de-nieuwe-maatregelen/article-news-1805645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_95,h_63/e564119904ddd842d2568b35040f9154.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/marc-van-ranst-bezorgd-om-sluitingsuur-horeca-dit-zijn-de-reacties-op-de-nieuwe-maatregelen/article-news-1805645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Marc Van Ranst bezorgd om sluitingsuur horeca: dit zijn de reacties op de nieuwe maatregelen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-knack-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-knack-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1805409" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1805409">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/dit-zijn-de-nieuwe-maatregelen-horeca-moet-sluiten-om-23-uur-discotheken-minstens-3-weken-toe/article-news-1805409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/570f4213f23f000f8bbb0e0e396f6d55.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/dit-zijn-de-nieuwe-maatregelen-horeca-moet-sluiten-om-23-uur-discotheken-minstens-3-weken-toe/article-news-1805409.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Dit zijn de nieuwe maatregelen: horeca moet sluiten om 23 uur, discotheken minstens 3 weken toe</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1805533" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1805533">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/wetenschap/wetenschappers-bezorgd-over-nieuwe-coronamutant-omicron-vreselijk-mutatieprofiel/article-news-1805533.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_172,h_114/7f53ab391a4df2822b0de2b511405d90.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/wetenschap/wetenschappers-bezorgd-over-nieuwe-coronamutant-omicron-vreselijk-mutatieprofiel/article-news-1805533.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Wetenschappers bezorgd over nieuwe coronamutant omicron: &#039;Vreselijk mutatieprofiel&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1804057" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1804057">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/tine-prostitueerde-zich-voor-haar-man-ga-nog-eens-geld-uit-de-muur-halen/article-normal-1804057.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/cb9cd6e59b455dfa563b5dd3f5b8b4a6.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.knack.be/nieuws/belgie/tine-prostitueerde-zich-voor-haar-man-ga-nog-eens-geld-uit-de-muur-halen/article-normal-1804057.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Tine prostitueerde zich voor haar man: &#039;Ga nog eens geld uit de muur halen&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1805085" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1805085">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/factcheck/factcheck-uitspraken-over-gevaccineerden-op-intensieve-zorg-werden-uit-hun-context-gehaald/article-longread-1805085.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_921,h_614,x_124,y_0,g_center/c_fit,w_172,h_114/84661929d25486d564a70708d83fff63.png" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/factcheck/factcheck-uitspraken-over-gevaccineerden-op-intensieve-zorg-werden-uit-hun-context-gehaald/article-longread-1805085.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Factcheck: uitspraken over gevaccineerden op intensieve zorg werden uit hun context gehaald</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1805645" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1805645">
            <figure style="width: 172px;">
            <a                             href="//www.knack.be/nieuws/belgie/marc-van-ranst-bezorgd-om-sluitingsuur-horeca-dit-zijn-de-reacties-op-de-nieuwe-maatregelen/article-news-1805645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_511,h_341,x_0,y_0,g_center/c_fit,w_172,h_114/e564119904ddd842d2568b35040f9154.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.knack.be/nieuws/belgie/marc-van-ranst-bezorgd-om-sluitingsuur-horeca-dit-zijn-de-reacties-op-de-nieuwe-maatregelen/article-news-1805645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Marc Van Ranst bezorgd om sluitingsuur horeca: dit zijn de reacties op de nieuwe maatregelen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-knack-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="knack-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Knack Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Knack. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-knack-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-knack-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-KN" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack
    </p>
            <figure>
                    <a href="//www.knack.be/nieuws/magazine/knack-nr-47-24-november-2021/enKiosque-magazine-1804457.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.knack.be/nieuws/belgie/drie-zaken-die-je-kunt-doen-voor-een-slachtoffer-van-seksueel-geweld/article-longread-1804051.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Drie zaken die je kunt doen voor een slachtoffer van seksueel geweld</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInKnack Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-knack-newsletter-widget" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/corrections-policy-knack/article-service-1650645.html" class="" >
                            Corrections policy
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.2'});
    headjs.load({cookies: '/js/cookies.js?v4.6.2'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.2'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.2'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.2'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.2'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.2'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.2'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.2'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.2'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.2'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.2'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.2'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.2'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.2'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.2'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.2'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.2'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '128022521015', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Nieuws","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.knack.be\/nieuws\/wereld\/president-zelensky-rusland-plant-op-1-december-een-staatsgreep-in-oekraine\/article-news-1805761.html"},"headline":"President Zelensky: 'Rusland plant op 1 december een staatsgreep in Oekra\u00efne'","dateCreated":"2021-11-26T17:37:44+01:00","datePublished":"2021-11-26T17:38:00+01:00","dateModified":"2021-11-26T17:40:12+01:00","author":[{"@type":"Organization","name":"Knack","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-Knack-NL.svg"}}],"publisher":{"@type":"Organization","name":"Knack","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Knack-NL.png"}},"description":"De Oekra\u00efense president Volodymyr Zelensky heeft Rusland beschuldigd van het plannen van een staatsgreep in zijn land. 'Ik heb informatie gekregen dat op 1 december een staatsgreep in ons land zou plaatsvinden', zei Zelensky vrijdag aan journalisten in Kiev.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_512,h_341,x_0,y_0,g_center\/c_fit,w_512,h_768\/985ac64125b78dec31eda48e2cebcadc.jpg"],"wordCount":232}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
