<!DOCTYPE html>
<html>
  <head>
      <title>
                  Geen briefing meer in het Witte Huis? Trump beschuldigt &#039;Fake news&#039;-media - Wereld - Knack
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.8"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.8"></script>
      <meta name="description" content="Donald Trump heeft dinsdag de beslissing gerechtvaardigd om niet langer een dagelijkse persbriefing te houden in het Witte Huis. Hij haalt de &#039;oneerlijkheid&#039; van de meerderheid van de journalisten tegenover hem aan." />
        <meta name="keywords" content="Donald Trump" />
        <meta name="adhese_location" content="_Site-Knack-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="https://www.knack.be/medias/15770/8074379.jpg" />
        <meta property="og:title" content="Geen briefing meer in het Witte Huis? Trump beschuldigt &#039;Fake news&#039;-media" />
        <meta property="og:description" content="Donald Trump heeft dinsdag de beslissing gerechtvaardigd om niet langer een dagelijkse persbriefing te houden in het Witte Huis. Hij haalt de &#039;oneerlijkheid&#039; van de meerderheid van de journalisten tegenover hem aan." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.knack.be/nieuws/wereld/geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media/article-normal-1420139.html" />
        <meta property="article:section" content="wereld" />
        <meta property="article:published_time" content="2019-01-22 21:13:33" />
        <meta property="article:modified_time" content="2019-01-22 21:13:17" />
        <meta property="article:tag" content="Donald Trump" />
        <meta property="article:tag" content="Witte Huis" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001420139" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Knack-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.knack.be/nieuws/wereld/geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media/article-normal-1420139.html" />
        <meta name="cXenseParse:recs:image" content="https://www.knack.be/medias/15770/8074379.jpg" />
                          <link rel="canonical" href="//www.knack.be/nieuws/wereld/geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media/article-normal-1420139.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v3.0.79">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v3.0.79">
                  <link rel="amphtml" href="https://www.knack.be/nieuws/wereld/geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media/article-normal-1420139.html.amp">
                  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_Knack-NL.css?v3.3.45" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Knack-NL.desktop.css?v3.3.45" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-Knack-NL.css?v3.3.45" media="screen,projection">
                <link href="/css/print.css?v3.3.45" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.8"></script>
      <script src="/js/init.js?v3.5.8"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/Knack/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.8"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.8"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.8" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.8"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.8';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.8"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '48096972';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '48096972';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '48096972'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "48096972",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
          
          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Knack-NL-nl_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in', "prx");
                      }
                  
                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=news');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Knack.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.79" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');" >
                                                                                                                                                                            België
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/europa/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Europa');" >
                                                                                                                                                                            Europa
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');" >
                                                                                                                                                                            Wereld
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');" >
                                                                                                                                                                            Wetenschap
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');" >
                                                                                                                                                                            Geschiedenis
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');" >
                                                                                                                                                                            Gezondheid
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');" >
                                                                                                                                                                            Auto
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');" >
                                                                                                                                                                            Boeken
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/zwijgen-is-geen-optie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zwijgen is geen optie');" >
                                                                                                                                                                            Zwijgen is geen optie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/factchecker/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Factchecker');" >
                                                                                                                                                                            Factchecker
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//shop.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Shop');" >
                                                                                                                                                                            Knack Shop
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Knack-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"7txc9xtz46zu9v9z8z6xbtjtnbzde8bs","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://www.knack.be/nieuws/wereld/geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media/article-normal-1420139.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1420139&text=Geen%20briefing%20meer%20in%20het%20Witte%20Huis%3F%20Trump%20beschuldigt%20%27Fake%20news%27-media&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html&title=Geen%20briefing%20meer%20in%20het%20Witte%20Huis%3F%20Trump%20beschuldigt%20%27Fake%20news%27-media&source=Knack" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Geen&#x20;briefing&#x20;meer&#x20;in&#x20;het&#x20;Witte&#x20;Huis&#x3F;&#x20;Trump&#x20;beschuldigt&#x20;&#x27;Fake&#x20;news&#x27;-media&#x20;-&#x20;Knack&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;wereld&#x2F;geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media&#x2F;article-normal-1420139.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond', {
                        nonInteraction: true
                    });
                });
            </script>
                        <header>
    
                    
            
    <h1 itemprop="name">
        Geen briefing meer in het Witte Huis? Trump beschuldigt 'Fake news'-media
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">22/01/19 om 21:13 - Bijgewerkt om 21:13</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Donald Trump heeft dinsdag de beslissing gerechtvaardigd om niet langer een dagelijkse persbriefing te houden in het Witte Huis. Hij haalt de 'oneerlijkheid' van de meerderheid van de journalisten tegenover hem aan.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1420139&text=Geen%20briefing%20meer%20in%20het%20Witte%20Huis%3F%20Trump%20beschuldigt%20%27Fake%20news%27-media&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html&title=Geen%20briefing%20meer%20in%20het%20Witte%20Huis%3F%20Trump%20beschuldigt%20%27Fake%20news%27-media&source=Knack" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Geen&#x20;briefing&#x20;meer&#x20;in&#x20;het&#x20;Witte&#x20;Huis&#x3F;&#x20;Trump&#x20;beschuldigt&#x20;&#x27;Fake&#x20;news&#x27;-media&#x20;-&#x20;Knack&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;wereld&#x2F;geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media&#x2F;article-normal-1420139.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1420139');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/15770/8074379.jpg" alt="Geen briefing meer in het Witte Huis? Trump beschuldigt 'Fake news'-media" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Sarah Huckabee-Sanders tijdens de dagelijkse persconferentie in het Witte Huis, 11 april 2018 <span class="copyright" itemprop="copyrightHolder">&copy; REUTERS</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>De dagelijkse persconferentie van de woordvoerder, die vanuit de perszaal van de westelijke zijvleugel live wordt uitgezonden, is al jarenlang een traditie. Bij het begin van het presidentschap van Trump vonden deze persbriefings niet dagelijks, maar wel regelmatig plaats. Ze werden toen nog geleid door de voormalige woordvoerder Sean Spicer. Hij is ondertussen vervangen door Sarah Sanders. </p><p>De voorbije maanden zijn de briefings eerder een uitzondering dan de regel geworden. De laatste dateert van 18 december. 'De reden waarom Sarah Sanders niet vaak meer naar het 'podium' gaat, is omdat de pers haar zo onbeleefd en inaccuraat covert, in het bijzonder door bepaalde leden van de pers. Ik zei haar dat ze geen moeite moet doen, het nieuws komt sowieso wel buiten! De meeste (media) zullen nooit eerlijk over ons berichten, vandaar de term Fake News!', tweette de president. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>Het Witte Huis wordt regelmatig aangesproken over dat thema en benadrukt dat Trump regelmatig zelf antwoordt op vragen van journalisten. </p><div class="well well-small"><p>Lees ook: <a href="/nieuws/wereld/wat-belooft-donald-trump-knack-houdt-tien-nieuwe-maatregelen-tegen-het-licht/article-longread-1408179.html">Wat belooft Donald Trump? Knack houdt tien nieuwe maatregelen tegen het licht</a></p></div><p></p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/donald-trump-87817.html" rel="tag">Donald Trump</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/witte-huis-257543.html" rel="tag">Witte Huis</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/1420139&text=Geen%20briefing%20meer%20in%20het%20Witte%20Huis%3F%20Trump%20beschuldigt%20%27Fake%20news%27-media&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fgeen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media%2Farticle-normal-1420139.html&title=Geen%20briefing%20meer%20in%20het%20Witte%20Huis%3F%20Trump%20beschuldigt%20%27Fake%20news%27-media&source=Knack" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=Geen&#x20;briefing&#x20;meer&#x20;in&#x20;het&#x20;Witte&#x20;Huis&#x3F;&#x20;Trump&#x20;beschuldigt&#x20;&#x27;Fake&#x20;news&#x27;-media&#x20;-&#x20;Knack&amp;body=Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Knack.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.knack.be&#x2F;nieuws&#x2F;wereld&#x2F;geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media&#x2F;article-normal-1420139.html" title="Verzenden via mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1420139');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="http://www.facebook.com/knackmagazine" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//www.knack.be/nieuws/belgie/waarom-facebookadvertenties-uw-politieke-overtuiging-amper-beinvloeden/article-opinion-1420035.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');"><img alt="Glen Joris" width="80" height="80" class="pull-left" src="/assets/701/avatar_359151.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(1420035);</script><p><a href="//www.knack.be/nieuws/belgie/waarom-facebookadvertenties-uw-politieke-overtuiging-amper-beinvloeden/article-opinion-1420035.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');">Waarom Facebookadvertenties uw politieke overtuiging amper be&iuml;nvloeden.</a></p><small>Glen Joris</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="knack-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Jean-Marie Dedecker: 'Mijn standpunt over Palestina verandert niet omdat meneer Freilich op de N-VA-lijst staat'" href="https://www.knack.be/nieuws/belgie/jean-marie-dedecker-mijn-standpunt-over-palestina-verandert-niet-omdat-meneer-freilich-op-de-n-va-lijst-staat/article-normal-1419847.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Jean-Marie Dedecker: 'Mijn standpunt over Palestina verandert niet omdat meneer Freilich op de N-VA-lijst staat'</a></li><li><span class="num">2</span><a title="Maggie De Block: 'Theo Francken wilde geen moslims helpen'" href="https://www.knack.be/nieuws/belgie/maggie-de-block-theo-francken-wilde-geen-moslims-helpen/article-longread-1419769.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Maggie De Block: 'Theo Francken wilde geen moslims helpen'</a></li><li><span class="num">3</span><a title="Bosbrosser Anuna en haar moeder: 'Het klimaat is een extreem probleem. Een beetje spijbelen is dat niet'" href="https://www.knack.be/nieuws/belgie/bosbrosser-anuna-en-haar-moeder-het-klimaat-is-een-extreem-probleem-een-beetje-spijbelen-is-dat-niet/article-longread-1419701.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Bosbrosser Anuna en haar moeder: 'Het klimaat is een extreem probleem. Een beetje spijbelen is dat niet'</a></li><li><span class="num">4</span><a title="De Block geeft humanitaire visa aan 2 IS-kinderen: 'Uitvoering van rechterlijk bevel'" href="https://www.knack.be/nieuws/belgie/de-block-geeft-humanitaire-visa-aan-2-is-kinderen-uitvoering-van-rechterlijk-bevel/article-normal-1419607.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De Block geeft humanitaire visa aan 2 IS-kinderen: 'Uitvoering van rechterlijk bevel'</a></li><li><span class="num">5</span><a title="Zorgt brexit voor exit van Jaguar Land Rover?" href="https://www.knack.be/nieuws/auto/zorgt-brexit-voor-exit-van-jaguar-land-rover/article-longread-1419785.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Zorgt brexit voor exit van Jaguar Land Rover?</a></li></ol></div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'KN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'KN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="knack-rightbottom-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/bosbrosser-anuna-de-wever-mijn-rapport-is-nog-steeds-beter-dan-dat-van-de-regering/article-normal-1418747.html" title="Bosbrosser Anuna De Wever: &#039;Mijn rapport is nog steeds beter dan dat van de regering&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Bosbrosser Anuna De Wever: &#039;Mijn rapport is nog steeds beter dan dat van de regering&#039;
                        </a>
                <span class="shares">5058</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/maggie-de-block-theo-francken-wilde-geen-moslims-helpen/article-longread-1419769.html" title="Maggie De Block: &#039;Theo Francken wilde geen moslims helpen&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Maggie De Block: &#039;Theo Francken wilde geen moslims helpen&#039;
                        </a>
                <span class="shares">1468</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/ook-studenten-gaan-mee-betogen-voor-klimaat/article-normal-1419029.html" title="Ook studenten gaan mee betogen voor klimaat" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Ook studenten gaan mee betogen voor klimaat
                        </a>
                <span class="shares">940</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/michael-freilich-op-de-antwerpse-kamerlijst-n-va/article-normal-1419243.html" title="Michael Freilich op de Antwerpse Kamerlijst N-VA" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Michael Freilich op de Antwerpse Kamerlijst N-VA
                        </a>
                <span class="shares">809</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/maggie-de-block-over-voorganger-theo-francken-mij-zou-zo-n-visafraude-niet-overkomen-zijn/article-normal-1420019.html" title="Maggie De Block over voorganger Theo Francken: &#039;Mij zou zo&#039;n visafraude niet overkomen zijn&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Maggie De Block over voorganger Theo Francken: &#039;Mij zou zo&#039;n visafraude niet overkomen zijn&#039;
                        </a>
                <span class="shares">731</span>
            </li>
            </ol>
</div>

<div id="knack-rightbottom-mostread-opinies" class="Module most-read widget"><h3 class="Module-title">Meest gelezen opinies</h3><ol><li><span class="num">1</span><a title="'Als de N-VA over &quot;politieke spelletjes&quot; begint, dan weet je dat ze een probleem heeft'" href="https://www.knack.be/nieuws/belgie/als-de-n-va-over-politieke-spelletjes-begint-dan-weet-je-dat-ze-een-probleem-heeft/article-opinion-1419699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');"><i class="roularticon-plus"></i>'Als de N-VA over "politieke spelletjes" begint, dan weet je dat ze een probleem heeft'</a></li><li><span class="num">2</span><a title="'Leerkrachten zijn geen wasproducten, mevrouw Crevits'" href="https://www.knack.be/nieuws/belgie/leerkrachten-zijn-geen-wasproducten-mevrouw-crevits/article-opinion-1418409.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'Leerkrachten zijn geen wasproducten, mevrouw Crevits'</a></li><li><span class="num">3</span><a title="'Ik weiger mee te lopen in de stoet van drammerige alarmisten die het einde van de wereld voorspellen'" href="https://www.knack.be/nieuws/belgie/ik-weiger-mee-te-lopen-in-de-stoet-van-drammerige-alarmisten-die-het-einde-van-de-wereld-voorspellen/article-opinion-1418571.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'Ik weiger mee te lopen in de stoet van drammerige alarmisten die het einde van de wereld voorspellen'</a></li><li><span class="num">4</span><a title="'Met hun RSZ-voorstel lachen de profclubs Maggie De Block in het gezicht uit'" href="https://www.knack.be/nieuws/belgie/met-hun-rsz-voorstel-lachen-de-profclubs-maggie-de-block-in-het-gezicht-uit/article-opinion-1419215.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'Met hun RSZ-voorstel lachen de profclubs Maggie De Block in het gezicht uit'</a></li><li><span class="num">5</span><a title="'Hoeveel moeten bruggen brokkelen voor er politieke actie ondernomen wordt?'" href="https://www.knack.be/nieuws/belgie/hoeveel-moeten-bruggen-brokkelen-voor-er-politieke-actie-ondernomen-wordt/article-opinion-1419469.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'Hoeveel moeten bruggen brokkelen voor er politieke actie ondernomen wordt?'</a></li></ol></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinie & column<a class="Module-titleLink" title="Alle opinies" href="/nieuws/opinie/">Alle opinies</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(1419699);</script><a href="//www.knack.be/nieuws/belgie/als-de-n-va-over-politieke-spelletjes-begint-dan-weet-je-dat-ze-een-probleem-heeft/article-opinion-1419699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Bert Bultinck" width="80" height="80" class="pull-left" src="/assets/615/avatar_314995.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/als-de-n-va-over-politieke-spelletjes-begint-dan-weet-je-dat-ze-een-probleem-heeft/article-opinion-1419699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><i class="roularticon-plus"></i>Als de N-VA over 'politieke spelletjes' begint, dan weet je dat ze een probleem heeft.</a></p><small>Bert Bultinck</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1419911);</script><a href="//trends.knack.be/economie/beleid/scholieren-die-betogen-voor-het-klimaat-betogen-tegen-hun-eigen-welvaart/article-opinion-1419911.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Marc De Vos" width="80" height="80" class="pull-left" src="/assets/5/avatar_2635.jpg"></a><blockquote><p><a href="//trends.knack.be/economie/beleid/scholieren-die-betogen-voor-het-klimaat-betogen-tegen-hun-eigen-welvaart/article-opinion-1419911.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">Scholieren die betogen voor het klimaat betogen tegen hun eigen welvaart.</a></p><small>Marc De Vos</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1419215);</script><a href="//www.knack.be/nieuws/belgie/met-hun-rsz-voorstel-lachen-de-profclubs-maggie-de-block-in-het-gezicht-uit/article-opinion-1419215.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Stijn Baert" width="80" height="80" class="pull-left" src="/assets/762/avatar_390179.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/met-hun-rsz-voorstel-lachen-de-profclubs-maggie-de-block-in-het-gezicht-uit/article-opinion-1419215.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">Met hun RSZ-voorstel lachen de profclubs Maggie De Block in het gezicht uit.</a></p><small>Stijn Baert</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1419075);</script><a href="//www.knack.be/nieuws/wetenschap/baard-vertelt-heel-wat-over-hoe-in-het-verleden-mannelijkheid-werd-geconstrueerd/article-opinion-1419075.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Vrije Tribune" width="80" height="80" class="pull-left" src="/assets/5/avatar_2613.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/wetenschap/baard-vertelt-heel-wat-over-hoe-in-het-verleden-mannelijkheid-werd-geconstrueerd/article-opinion-1419075.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">Baard vertelt heel wat over hoe in het verleden mannelijkheid werd geconstrueerd.</a></p><small>Vrije Tribune</small></blockquote></li></ul></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackmagazine';</script><h3>Volg Knack</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Knack op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Knack op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knack"><p><a href="http://twitter.com/knack" target="_blank">@knack</a></p><a href="https://twitter.com/knack" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="http://www.knack.be/rss/" title="Knack RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack RSS</a></li></ul></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste artikels<a class="Module-titleLink" title="Meer nieuws" href="/nieuws/recent-nieuws/">Meer nieuws</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(1420039);</script><time datetime="2019-01-22">21:15</time><a title="Hoe een plagi&euml;rende ambtenaar journalist bleef" href="//www.knack.be/nieuws/belgie/hoe-een-plagierende-ambtenaar-journalist-bleef/article-longread-1420039.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Hoe een plagi&euml;rende ambtenaar journalist bleef</a></li><li><script>rmgParamObject.displayedContent.add(1420067);</script><time datetime="2019-01-22">21:14</time><a title="Wat liep er mis met de bijdragen van Peter Blasic?" href="//www.knack.be/nieuws/belgie/wat-liep-er-mis-met-de-bijdragen-van-peter-blasic/article-longread-1420067.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Wat liep er mis met de bijdragen van Peter Blasic?</a></li><li><script>rmgParamObject.displayedContent.add(1420139);</script><time datetime="2019-01-22">21:13</time><a title="Geen briefing meer in het Witte Huis? Trump beschuldigt 'Fake news'-media" href="//www.knack.be/nieuws/wereld/geen-briefing-meer-in-het-witte-huis-trump-beschuldigt-fake-news-media/article-normal-1420139.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Geen briefing meer in het Witte Huis? Trump beschuldigt 'Fake news'-media</a></li><li><script>rmgParamObject.displayedContent.add(1419767);</script><time datetime="2019-01-22">21:00</time><a title="Opio&iuml;dencrisis: 1 op de 10 Belgen slikt morfineachtige pijnstillers" href="//www.knack.be/nieuws/gezondheid/opioidencrisis-1-op-de-10-belgen-slikt-morfineachtige-pijnstillers/article-longread-1419767.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Opio&iuml;dencrisis: 1 op de 10 Belgen slikt morfineachtige pijnstillers</a></li><li><script>rmgParamObject.displayedContent.add(1419723);</script><time datetime="2019-01-22">21:00</time><a title="Catalaanse ex-minister Meritxell Serret: 'Verhofstadt moet kiezen tussen zijn waarden of politieke macht'" href="//www.knack.be/nieuws/wereld/catalaanse-ex-minister-meritxell-serret-verhofstadt-moet-kiezen-tussen-zijn-waarden-of-politieke-macht/article-longread-1419723.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Catalaanse ex-minister Meritxell Serret: 'Verhofstadt moet kiezen tussen zijn waarden of politieke macht'</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(1419713);</script><time datetime="2019-01-22">21:00</time><a title="Co-ouderschap voor vaders: 'De moeder is toch niet per definitie een betere opvoeder?'" href="//www.knack.be/nieuws/belgie/co-ouderschap-voor-vaders-de-moeder-is-toch-niet-per-definitie-een-betere-opvoeder/article-longread-1419713.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Co-ouderschap voor vaders: 'De moeder is toch niet per definitie een betere opvoeder?'</a></li><li><script>rmgParamObject.displayedContent.add(1420111);</script><time datetime="2019-01-22">19:27</time><a title="Pieter De Crem trekt Oost-Vlaamse Kamerlijst" href="//www.knack.be/nieuws/belgie/pieter-de-crem-trekt-oost-vlaamse-kamerlijst/article-normal-1420111.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Pieter De Crem trekt Oost-Vlaamse Kamerlijst</a></li><li><script>rmgParamObject.displayedContent.add(1420103);</script><time datetime="2019-01-22">19:09</time><a title="Congres katholiek onderwijs: 'K staat ook in toekomst voor katholiek en voor kwaliteit'" href="//www.knack.be/nieuws/belgie/congres-katholiek-onderwijs-k-staat-ook-in-toekomst-voor-katholiek-en-voor-kwaliteit/article-normal-1420103.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Congres katholiek onderwijs: 'K staat ook in toekomst voor katholiek en voor kwaliteit'</a></li><li><script>rmgParamObject.displayedContent.add(1420065);</script><time datetime="2019-01-22">17:42</time><a title="'Een politicus die &quot;meer tijd wil vrijmaken voor het gezin&quot;, kreeg meestal gewoon een slechte plaats op de lijst'" href="//www.knack.be/nieuws/belgie/een-politicus-die-meer-tijd-wil-vrijmaken-voor-het-gezin-kreeg-meestal-gewoon-een-slechte-plaats-op-de-lijst/article-normal-1420065.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Een politicus die "meer tijd wil vrijmaken voor het gezin", kreeg meestal gewoon een slechte plaats op de lijst'</a></li><li><script>rmgParamObject.displayedContent.add(1420037);</script><time datetime="2019-01-22">16:26</time><a title="Recordaantal vluchten en priv&eacute;jets voor World Economic Forum in Davos" href="//trends.knack.be/economie/recordaantal-vluchten-en-privejets-voor-world-economic-forum-in-davos/article-normal-1420037.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Recordaantal vluchten en priv&eacute;jets voor World Economic Forum in Davos</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="knack-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="48d80e9296ce70dd2defd24654eeef23b3183f6a_template" style="display: none;"></div><div id="48d80e9296ce70dd2defd24654eeef23b3183f6a_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('48d80e9296ce70dd2defd24654eeef23b3183f6a');
                    </script></div>
<div id="cxense-article-voor-u-full-width" class="Module cxense widget"><div id="b160c18d1729d547fdd7cc9dffa4b34d90cf33fd_template" style="display: none;"></div><div id="b160c18d1729d547fdd7cc9dffa4b34d90cf33fd_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b160c18d1729d547fdd7cc9dffa4b34d90cf33fd');
                    </script></div>



        </div>
        <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Knack Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Knack Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnementen/" data-key="static_knack_abo">Abonneer u</a></li><li  ><a  href="http://www.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="/voordelen-voor-abonnees/" data-key="static_knack_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/voordelen-voor-abonnees/#devices" data-key="static_knack_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/nieuws/">Nieuws</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=ochtend" target="_new">Knack Ochtend nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">Knack dagelijkse nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=avond" target="_new">Knack Avond-update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=auto" target="_new">Knack Auto</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=gezondheid" target="_new">Knack Gezondheid</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.knack.be/nieuws/">Mobiele site</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partners</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/nl" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/nl/nieuwe-auto" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vakantieweb.be/" target="_new">Vakantieweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/knackmagazine">Knack op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/knack">Knack op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Knack RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Cookie instellingen</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://www.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.79" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'nl',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.8"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.8'});
                            headjs.load({main2: '/js/main2.js?v3.5.8'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.8'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.8'});
            headjs.load({main: '/js/main.js?v3.5.8'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.8'});
            headjs.load({cookies: '/js/cookies.js?v3.5.8'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.8'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.8'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.8'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.8'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.8'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.8'});
        headjs.load({paywall: '/js/paywall.js?v3.5.8'});
                headjs.load({plugins: '/js/plugins.js?v3.5.8'});
            headjs.load({common2: '/js/common2.js?v3.5.8'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.8'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.8', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.8', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.8', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'AEE06374ED274F48';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '128022521015',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for www.knack.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:404690,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
<div class="Module widget"><script>
//TEST BT CUSTOMER JOURNEY

	// Create IE + others compatible event handler
	var eventMethod  = window.addEventListener ? "addEventListener" : "attachEvent";
	var eventer           = window[eventMethod];
	var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

	// Listen to message from child window
	eventer(messageEvent,function(e) {
	  if(e.data == "customer-journey-placeholder"){
		  try{
			parentPlaceholder    = parent.document.getElementById("customer-journey-placeholder");
			parentIframe           = parentPlaceholder.getElementsByTagName("iframe")[0];
			parentIframe.width  = "301px";
			parentIframe.height = "301px";
	
		  }catch(e){}
	  }
	},false);
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1548188013","dimension3":"Wereld","dimension4":"article","dimension5":"Belga","dimension6":"Site-Knack-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86609&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                if (rmgGdpr.getFacebookPixelStatus()) {
                    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                    {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                    ;if(!f._fbq)f._fbq=n;
                        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                            document,'script','https://connect.facebook.net/en_US/fbevents.js');
                    fbq('init', '898721373547616');
                    fbq('track', "PageView");
                    fbq('track', "ViewContent");
                }
            </script>
            <!-- End Facebook Pixel Code -->
                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
