

<!DOCTYPE html>
<html>
  <head>
      <title>Spanje &#039;start procedure om autonomie van Catalonië op te schorten&#039;, na verstrijken ultimatum - Wereld - Knack.be</title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.40"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="De Spaanse regering kondigt aan dat ze zaterdag de procedure start om de autonomie van Catalonië op te schorten. De aankondiging komt er nadat de Catalaanse leider Carles Puigdemont op het ultimatum van Madrid reageerde met een nieuw dreigement over het uitroepen van de onafhankelijkheid." />
        <meta name="keywords" content="Carles Puigdemont" />
        <meta name="adhese_location" content="_Site-Knack-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://www.knack.be/medias/14193/7267139.jpg" />
        <meta property="og:title" content="Spanje &#039;start procedure om autonomie van Catalonië op te schorten&#039;, na verstrijken ultimatum" />
        <meta property="og:description" content="De Catalaanse leider Carles Puigdemont ontwijkt voor de tweede keer in een week tijd het ultimatum van Madrid." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.knack.be/nieuws/wereld/spanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum/article-normal-914763.html" />
        <meta property="article:section" content="wereld" />
        <meta property="article:published_time" content="2017-10-19 10:21:00" />
        <meta property="article:modified_time" content="2017-10-19 11:14:37" />
        <meta property="article:tag" content="Carles Puigdemont" />
        <meta property="article:tag" content="Madrid" />
        <meta property="article:tag" content="Spanje" />
        <meta property="article:tag" content="Catalonië" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000914763" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Knack-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.knack.be/nieuws/wereld/spanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum/article-normal-914763.html" />
                                <link rel="canonical" href="http://www.knack.be/nieuws/wereld/spanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum/article-normal-914763.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v3.0.68">
                  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Knack-NL.css?v3.2.81" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Knack-NL.desktop.css?v3.2.81" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Knack-NL.css?v3.2.81" media="screen,projection">
                <link href="/css/print.css?v3.2.81" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.40"></script>
      <script src="/js/init.js?v3.3.40"></script>
      <script src="/js/external/adrum.js?v3.3.40"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.40"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "48096972";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="https://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.40" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.40"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.40';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.40"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Knack-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=news');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
                    <script type="text/javascript">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</script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">Knack.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                        <div id="wrapper">
                                                <header class="rmgHeader">
    <nav>
        <ul class="rmgHeader-mainnav">
                        <li class="m-home">
                <a href="/nieuws/">
                    <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.68" class="rmgHeader-logo" />
                </a>
            </li>
                                                            <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" />
                <label for="subnav-sections" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');">
                                                                                                                            Opinie
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');">
                                                                                                                            België
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');">
                                                                                                                            Wereld
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');">
                                                                                                                            Wetenschap
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');">
                                                                                                                            Gezondheid
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/planet-earth/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Planet Earth');">
                                                                                                                            Planet Earth
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');">
                                                                                                                            Auto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/mensen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Mensen');">
                                                                                                                            Mensen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/ondertussen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Ondertussen');">
                                                                                                                            Ondertussen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');">
                                                                                                                            Boeken
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Foto');">
                                                                                                                            Foto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');">
                                                                                                                            Video
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');">
                                                                                                                            Puzzelclub
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Acties');">
                                                                                                                            Acties
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_+ zone');">
                                                                                                                            + zone
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');">
                                                                                                                            Knack Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                            </ul>
                    </li>
    
                                                            <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');">Het magazine</a>
                    </li>
    
                                                            <li class="m-advantages">
                            <a href="/knack-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                            <li class="m-subscribe">
                            <a href="/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                            <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled />
                <label for="subnav-logon" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="m-abo"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/knack-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                            </ul>
                    </li>
    
                                                            <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" />
                <label for="subnav-search" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                            </ul>
                    </li>
    
                                                            <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" />
                <label for="subnav-magazines" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Knack-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                            </ul>
                    </li>
    
                    </ul>
    </nav>
</header>
                                            <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/914763&text=Spanje%20%27start%20procedure%20om%20autonomie%20van%20Cataloni%C3%AB%20op%20te%20schorten%27%2C%20na%20verstrijken%20ultimatum&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html&title=Spanje%20%27start%20procedure%20om%20autonomie%20van%20Cataloni%C3%AB%20op%20te%20schorten%27%2C%20na%20verstrijken%20ultimatum&source=Knack.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Spanje 'start procedure om autonomie van Catalonië op te schorten', na verstrijken ultimatum
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//www.knack.be/nieuws/auteurs/kevin-van-der-auwera-127.html">
                                            <img class="author-image pull-left" alt="Kevin Van der Auwera" src="//www.knack.be/assets/26/avatar_13426.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//www.knack.be/nieuws/auteurs/kevin-van-der-auwera-127.html" title="Artikels van Kevin Van der Auwera">
                                        Kevin Van der Auwera
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Redacteur Knack.be en Sportmagazine.be</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">19/10/17 om 10:21 - Bijgewerkt om 11:14</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">De Spaanse regering kondigt aan dat ze zaterdag de procedure start om de autonomie van Cataloni&euml; op te schorten. De aankondiging komt er nadat de Catalaanse leider Carles Puigdemont op het ultimatum van Madrid reageerde met een nieuw dreigement over het uitroepen van de onafhankelijkheid.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/914763&text=Spanje%20%27start%20procedure%20om%20autonomie%20van%20Cataloni%C3%AB%20op%20te%20schorten%27%2C%20na%20verstrijken%20ultimatum&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html&title=Spanje%20%27start%20procedure%20om%20autonomie%20van%20Cataloni%C3%AB%20op%20te%20schorten%27%2C%20na%20verstrijken%20ultimatum&source=Knack.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('914763');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/14193/7267139.jpg" alt="Spanje 'start procedure om autonomie van Cataloni&euml; op te schorten', na verstrijken ultimatum" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">De Catalaanse regeringsleider Carles Puigdemont <span class="copyright" itemprop="copyrightHolder">&copy; Belga</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Puigdemont ontwijkt opnieuw het ultimatum van Madrid. De Catalaanse regering kreeg maandag van Spanje nog tot donderdag 10 uur de tijd om officieel te stellen dat ze het onafhankelijkheidsstreven opzijzet.</p><p>Na het door Madrid verboden referendum van 1 oktober, waarin de Catalanen voor onafhankelijkheid stemden, had Puigdemont een onafhankelijkheidsverklaring ondertekend, maar  meteen weer opgeschort, met de vraag tot onderhandelingen. Daarop stelde de centrale regering een ultimatum, dat Puigdemont maandag <a href="/nieuws/wereld/catalonie-madrid-is-niet-tevreden-met-antwoord-van-puigdemont-en-stelt-nieuw-ultimatum/article-normal-912903.html" target="_blank">een eerste keer ontweek</a>.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><h2>Dreigement</h2><p>In een door Catalaanse media afgedrukte brief aan de Spaanse premier <strong>Mariano Rajoy</strong> herhaalde Puigdemont donderdagochtend zijn aanbod tot dialoog en zei hij dat de onafhankelijkheid van zijn regio nog niet is uitgeroepen. Maar indien Madrid de autonomie van de regio opheft, kan dit wel gebeuren.</p><p>'Indien de regering van de (Spaanse) staat de dialoog blijft weigeren en voortgaat met haar repressie, kan het Catalaanse parlement ermee doorgaan, als het dit opportuun vindt, te stemmen over een formele onafhankelijkheidsverklaring wat het op 10 oktober niet heeft gedaan', schreef Puigdemont. </p><h2>Artikel 155</h2><p>In een offici&euml;le reactie bevestigt Madrid dat de brief van Puigdemont is aangekomen en kondigt de regering in &eacute;&eacute;n adem aan dat ze de procedure start om de autonomie van Cataloni&euml; op te schorten. 'Als gevolg gaat de Spaanse overheid door met het vooropgestelde plan om artikel 155 te activeren om de wettelijkheid en het zelfbestuur van Cataloni&euml; te herstellen.' </p><div id="customer-journey-placeholder" class="pull-right"></div><p>'Volgende zaterdag komt de ministerraad in buitengewone zitting bijeen om de maatregelen goed te keuren die aan de Senaat worden voorgelegd om het algemeen belang van de Spanjaarden, ook van de burgers van Cataloni&euml;, te beschermen en de grondwettelijke orde te herstellen in de regio', luidt het.</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Comunicado del Gobierno tras la carta de Puigdemont <a href="https://t.co/7GIqXVCTSY">pic.twitter.com/7GIqXVCTSY</a></p>&#8212; Pablo Montesinos (@montesinospablo) <a href="https://twitter.com/montesinospablo/status/920926097247752193?ref_src=twsrc%5Etfw">October 19, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p></p><p>De Spaanse grondwet laat de centrale regering toe de 'noodzakelijke maatregelen te nemen' om een autonome regio tot haar wettelijke verplichtingen te dwingen. Zo kan ze Puigdemont afzetten, de Catalaanse regering wandelen sturen of een nieuwe verkiezing van het Catalaanse parlement gelasten. </p><p>Het zou de eerste keer worden sinds de inwerkingtreding van de grondwet in 1978 dat het artikel formeel wordt geactiveerd.</p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/carles-puigdemont-323597.html" rel="tag">Carles Puigdemont</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/madrid-6505.html" rel="tag">Madrid</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/spanje-113.html" rel="tag">Spanje</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/catalonie-2641.html" rel="tag">Catalonië</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/914763&text=Spanje%20%27start%20procedure%20om%20autonomie%20van%20Cataloni%C3%AB%20op%20te%20schorten%27%2C%20na%20verstrijken%20ultimatum&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fspanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum%2Farticle-normal-914763.html&title=Spanje%20%27start%20procedure%20om%20autonomie%20van%20Cataloni%C3%AB%20op%20te%20schorten%27%2C%20na%20verstrijken%20ultimatum&source=Knack.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('914763');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>Knack.be-nieuws in je Facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/knackmagazine" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 17953
                ,lang        : 'nl'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 3
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//www.knack.be/nieuws/belgie/vennootschapsbelasting-waar-eindigt-de-race-to-the-bottom/article-analyse-913443.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');"><img alt="Ewald  Pironet" width="80" height="80" class="pull-left" src="/assets/5/avatar_2609.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(913443);</script><p><a href="//www.knack.be/nieuws/belgie/vennootschapsbelasting-waar-eindigt-de-race-to-the-bottom/article-analyse-913443.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');"><i class="roularticon-plus"></i>Er zijn goede redenen te bedenken waarom ook bedrijven belastingen moeten betalen.</a></p><small>Ewald  Pironet</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="knack-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Spaanse premier 'verbijsterd' over uitspraken Michel" href="http://www.knack.be/nieuws/wereld/spaanse-premier-verbijsterd-over-uitspraken-michel/article-normal-914701.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Spaanse premier 'verbijsterd' over uitspraken Michel</a></li><li><span class="num">2</span><a title="Spanje 'heft autonomie van Cataloni&euml; op', na verstrijken ultimatum" href="http://www.knack.be/nieuws/wereld/spanje-heft-autonomie-van-catalonie-op-na-verstrijken-ultimatum/article-normal-914763.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Spanje 'heft autonomie van Cataloni&euml; op', na verstrijken ultimatum</a></li><li><span class="num">3</span><a title="Herboren Al-Qaeda lokt Europese jihadi's" href="http://www.knack.be/nieuws/wereld/herboren-al-qaeda-lokt-europese-jihadi-s/article-longread-913461.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Herboren Al-Qaeda lokt Europese jihadi's</a></li><li><span class="num">4</span><a title="Nieuwe NMBS-baas maakt komaf met verleden: 'Ik viel van mijn stoel toen ik cijfers arbeidsongevallen zag'" href="http://www.knack.be/nieuws/belgie/nieuwe-nmbs-baas-maakt-komaf-met-verleden-ik-viel-van-mijn-stoel-toen-ik-cijfers-arbeidsongevallen-zag/article-normal-914449.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nieuwe NMBS-baas maakt komaf met verleden: 'Ik viel van mijn stoel toen ik cijfers arbeidsongevallen zag'</a></li><li><span class="num">5</span><a title="'We hebben nood aan migratie. Meer ervan, niet minder'" href="http://www.knack.be/nieuws/belgie/we-hebben-nood-aan-migratie-meer-ervan-niet-minder/article-opinion-914411.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">'We hebben nood aan migratie. Meer ervan, niet minder'</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="knack-rightbottom-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/factcheck-is-zeventig-procent-van-de-leefloners-in-ons-land-van-niet-belgische-origine/article-normal-913957.html" title="Factcheck: Is zeventig procent van de leefloners in ons land van niet-Belgische origine?" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Factcheck: Is zeventig procent van de leefloners in ons land van niet-Belgische origine?
                        </a>
                <span class="shares">920</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/een-belg-op-twintig-krijgt-bijstandsuitkering-van-ocmw/article-normal-912863.html" title="Een Belg op twintig krijgt bijstandsuitkering van OCMW" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Een Belg op twintig krijgt bijstandsuitkering van OCMW
                        </a>
                <span class="shares">768</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//www.knack.be/nieuws/gezondheid/of-we-dragen-meer-bij-of-we-aanvaarden-dat-ouderen-in-onze-samenleving-worden-verwaarloosd/article-longread-913379.html" title="&#039;Of we dragen meer bij, of we aanvaarden dat ouderen in onze samenleving worden verwaarloosd&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            &#039;Of we dragen meer bij, of we aanvaarden dat ouderen in onze samenleving worden verwaarloosd&#039;
                        </a>
                <span class="shares">600</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/we-hebben-nood-aan-migratie-meer-ervan-niet-minder/article-opinion-914411.html" title="&#039;We hebben nood aan migratie. Meer ervan, niet minder&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        &#039;We hebben nood aan migratie. Meer ervan, niet minder&#039;
                        </a>
                <span class="shares">549</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//www.knack.be/nieuws/wereld/spaanse-premier-verbijsterd-over-uitspraken-michel/article-normal-914701.html" title="Spaanse premier &#039;verbijsterd&#039; over uitspraken Michel" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Spaanse premier &#039;verbijsterd&#039; over uitspraken Michel
                        </a>
                <span class="shares">472</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module Module--most"><h3 class="Module-title">Recente video's<a class="Module-titleLink" title="Meer video's" href="http://www.knack.be/nieuws/video/">Meer video's</a></h3><div class="Grid"><article data-contentid="914647" class="Teaser teaser-flow video-iwatch Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Sector stelt zich vragen" href="//www.knack.be/nieuws/belgie/sector-stelt-zich-vragen/video-iwatch-914647.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VTM videos');"><img src="/medias/14192/7266487.jpg" alt="Sector stelt zich vragen"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Sector stelt zich vragen" href="//www.knack.be/nieuws/belgie/sector-stelt-zich-vragen/video-iwatch-914647.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VTM videos');">Sector stelt zich vragen</a></h1></div><script>rmgParamObject.displayedContent.add(914647);</script></article><article data-contentid="914645" class="Teaser teaser-flow video-iwatch Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="In Waanrode loopt de tijd sneller" href="//www.knack.be/nieuws/belgie/in-waanrode-loopt-de-tijd-sneller/video-iwatch-914645.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VTM videos');"><img src="/medias/14192/7266451.jpg" alt="In Waanrode loopt de tijd sneller"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="In Waanrode loopt de tijd sneller" href="//www.knack.be/nieuws/belgie/in-waanrode-loopt-de-tijd-sneller/video-iwatch-914645.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VTM videos');">In Waanrode loopt de tijd sneller</a></h1></div><script>rmgParamObject.displayedContent.add(914645);</script></article><article data-contentid="914633" class="Teaser teaser-flow video-iwatch Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Straks prijzenoorlog op de brillenmarkt?" href="//www.knack.be/nieuws/belgie/straks-prijzenoorlog-op-de-brillenmarkt/video-iwatch-914633.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VTM videos');"><img src="/medias/14192/7266383.jpg" alt="Straks prijzenoorlog op de brillenmarkt?"><span class="overlay video"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Straks prijzenoorlog op de brillenmarkt?" href="//www.knack.be/nieuws/belgie/straks-prijzenoorlog-op-de-brillenmarkt/video-iwatch-914633.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VTM videos');">Straks prijzenoorlog op de brillenmarkt?</a></h1></div><script>rmgParamObject.displayedContent.add(914633);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinie & analyse<a class="Module-titleLink" title="Alle opinies" href="/nieuws/opinie/">Alle opinies</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(914411);</script><a href="//www.knack.be/nieuws/belgie/we-hebben-nood-aan-migratie-meer-ervan-niet-minder/article-opinion-914411.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Maurits Vande Reyde (Jong VLD)" width="80" height="80" class="pull-left" src="/assets/495/avatar_253735.gif"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/we-hebben-nood-aan-migratie-meer-ervan-niet-minder/article-opinion-914411.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">We hebben nood aan migratie. Meer ervan, niet minder</a></p><small>Maurits Vande Reyde (Jong VLD)</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(914295);</script><a href="//www.knack.be/nieuws/belgie/we-moeten-europa-in-vraag-stellen-en-zinvoller-maken/article-opinion-914295.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Andr&eacute; Flahaut (PS)" width="80" height="80" class="pull-left" src="/assets/697/avatar_357265.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/we-moeten-europa-in-vraag-stellen-en-zinvoller-maken/article-opinion-914295.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">'We moeten Europa in vraag stellen en zinvoller maken'</a></p><small>Andr&eacute; Flahaut (PS)</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(913479);</script><a href="//www.knack.be/nieuws/belgie/is-de-ruk-naar-rechts-niet-extremer-dan-de-jongste-dagen-gemeenzaam-wordt-beweerd/article-opinion-913479.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Bert Bultinck" width="80" height="80" class="pull-left" src="/assets/615/avatar_314995.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/is-de-ruk-naar-rechts-niet-extremer-dan-de-jongste-dagen-gemeenzaam-wordt-beweerd/article-opinion-913479.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><i class="roularticon-plus"></i>Is de ruk naar rechts niet extremer dan de jongste dagen gemeenzaam wordt beweerd?</a></p><small>Bert Bultinck</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(913881);</script><a href="//www.knack.be/nieuws/belgie/theo-francken-heeft-alle-soedanezen-een-troefkaart-in-handen-gegeven-beter-kon-kafka-het-niet-verzinnen/article-column-913881.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Bert Gabri&euml;ls" width="80" height="80" class="pull-left" src="/assets/704/avatar_360891.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/theo-francken-heeft-alle-soedanezen-een-troefkaart-in-handen-gegeven-beter-kon-kafka-het-niet-verzinnen/article-column-913881.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><i class="roularticon-plus"></i>'Theo Francken heeft alle Soedanezen een extra argument gegeven. Beter kon Kafka het niet verzinnen.'</a></p><small>Bert Gabri&euml;ls</small></blockquote></li></ul></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackmagazine';</script><h3>Volg Knack</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Knack op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Knack op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knack"><p><a href="http://twitter.com/knack" target="_blank">@knack</a></p><a href="https://twitter.com/knack" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="http://www.knack.be/rss/" title="Knack RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack RSS</a></li></ul></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste artikels<a class="Module-titleLink" title="Meer nieuws" href="/nieuws/recent-nieuws/">Meer nieuws</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(914779);</script><time datetime="2017-10-19">10:55</time><a title="'Stephan Vanfleteren toont de zieke mens in zijn waardigheid'" href="//www.knack.be/nieuws/wereld/stephan-vanfleteren-toont-de-zieke-mens-in-zijn-waardigheid/article-opinion-914779.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Stephan Vanfleteren toont de zieke mens in zijn waardigheid'</a></li><li><script>rmgParamObject.displayedContent.add(914763);</script><time datetime="2017-10-19">10:21</time><a title="Spanje 'start procedure om autonomie van Cataloni&euml; op te schorten', na verstrijken ultimatum" href="//www.knack.be/nieuws/wereld/spanje-start-procedure-om-autonomie-van-catalonie-op-te-schorten-na-verstrijken-ultimatum/article-normal-914763.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Spanje 'start procedure om autonomie van Cataloni&euml; op te schorten', na verstrijken ultimatum</a></li><li><script>rmgParamObject.displayedContent.add(914653);</script><time datetime="2017-10-19">09:37</time><a title="Serge de Gheldere strijdt voor de Klimaatzaak: 'Je kan dagelijks een politieke keuze maken met het broodje dat je koopt'" href="//www.knack.be/nieuws/belgie/serge-de-gheldere-strijdt-voor-de-klimaatzaak-je-kan-dagelijks-een-politieke-keuze-maken-met-het-broodje-dat-je-koopt/article-normal-914653.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Serge de Gheldere strijdt voor de Klimaatzaak: 'Je kan dagelijks een politieke keuze maken met het broodje dat je koopt'</a></li><li><script>rmgParamObject.displayedContent.add(914739);</script><time datetime="2017-10-19">09:25</time><a title="Wie is Ksenia Sobtsjak (36), die een gooi doet naar het Russische presidentschap?" href="//www.knack.be/nieuws/wereld/wie-is-ksenia-sobtsjak-36-die-een-gooi-doet-naar-het-russische-presidentschap/article-normal-914739.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Wie is Ksenia Sobtsjak (36), die een gooi doet naar het Russische presidentschap?</a></li><li><script>rmgParamObject.displayedContent.add(914721);</script><time datetime="2017-10-19">07:33</time><a title="'Laat de natuur de klimaatverandering oplossen'" href="//www.knack.be/nieuws/planet-earth/laat-de-natuur-de-klimaatverandering-oplossen/article-normal-914721.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Laat de natuur de klimaatverandering oplossen'</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(914715);</script><time datetime="2017-10-19">07:11</time><a title="Mensenrechtenliga stapt naar Grondwettelijk Hof tegen hervorming assisen" href="//www.knack.be/nieuws/belgie/mensenrechtenliga-stapt-naar-grondwettelijk-hof-tegen-hervorming-assisen/article-normal-914715.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Mensenrechtenliga stapt naar Grondwettelijk Hof tegen hervorming assisen</a></li><li><script>rmgParamObject.displayedContent.add(914701);</script><time datetime="2017-10-19">05:33</time><a title="Spaanse premier 'verbijsterd' over uitspraken Michel" href="//www.knack.be/nieuws/wereld/spaanse-premier-verbijsterd-over-uitspraken-michel/article-normal-914701.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Spaanse premier 'verbijsterd' over uitspraken Michel</a></li><li><script>rmgParamObject.displayedContent.add(914699);</script><time datetime="2017-10-19">04:25</time><a title="Hoe het VS-Congres in volle drugscrisis de strijd tegen pijnstillers bemoeilijkte" href="//www.knack.be/nieuws/wereld/hoe-het-vs-congres-in-volle-drugscrisis-de-strijd-tegen-pijnstillers-bemoeilijkte/article-analyse-914699.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Hoe het VS-Congres in volle drugscrisis de strijd tegen pijnstillers bemoeilijkte</a></li><li><script>rmgParamObject.displayedContent.add(914505);</script><time datetime="2017-10-19">04:13</time><a title="De dochter van El Chapo spreekt: 'Mijn vader is een familieman die veel voor zijn volk heeft gedaan'" href="//www.knack.be/nieuws/wereld/de-dochter-van-el-chapo-spreekt-mijn-vader-is-een-familieman-die-veel-voor-zijn-volk-heeft-gedaan/article-interview-914505.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">De dochter van El Chapo spreekt: 'Mijn vader is een familieman die veel voor zijn volk heeft gedaan'</a></li><li><script>rmgParamObject.displayedContent.add(914695);</script><time datetime="2017-10-19">02:12</time><a title="Ook Jeremy Corbyn reist naar Brussel voor brexitgesprekken" href="//www.knack.be/nieuws/wereld/ook-jeremy-corbyn-reist-naar-brussel-voor-brexitgesprekken/article-normal-914695.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Ook Jeremy Corbyn reist naar Brussel voor brexitgesprekken</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="2228c8421cc7862e21d7b85aeb9b93c42c34ead3_template" style="display: none;"></div><div id="2228c8421cc7862e21d7b85aeb9b93c42c34ead3_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('2228c8421cc7862e21d7b85aeb9b93c42c34ead3');
            </script></div>
<div class="Module cxense widget"><div id="187ebdeaf00a6a9cbd0d518c9a4df0f05f630101_template" style="display: none;"></div><div id="187ebdeaf00a6a9cbd0d518c9a4df0f05f630101_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('187ebdeaf00a6a9cbd0d518c9a4df0f05f630101');
            </script></div>
<div class="Module Module--nativeAds"><div class="Grid"><article class="Teaser Teaser--small Grid--itemSize6"><figure class="Teaser-image u-fLeft"><a title="Kinderen verdienen een veilige financi&euml;le toekomst" href="//www.knack.be/nieuws/knack-information-services/kinderen-verdienen-een-veilige-financiele-toekomst/article-publishingpartner-911839.html"><img src="/medias/14135/7237353.jpg" alt="Kinderen verdienen een veilige financi&euml;le toekomst"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Kinderen verdienen een veilige financi&euml;le toekomst" href="//www.knack.be/nieuws/knack-information-services/kinderen-verdienen-een-veilige-financiele-toekomst/article-publishingpartner-911839.html">Kinderen verdienen een veilige financi&euml;le toekomst</a></h1><aside class="rmgFlex"><p>Yongo by AG<br>Publishing partner<i class="fa fa-info-circle" data-toggle="tooltip" alt="Meer info" title="Publishing partner verbindt organisaties met de lezers van Knack en doet een beroep op de specialisten van Roularta Custom Media voor tekst en illustratie. De inhoud wordt eventueel aangebracht door de partner en valt buiten de verantwoordelijkheid van de Knack-redactie"></i></p><img src="/assets/703/avatar_360405.jpg" alt="logo Yongo by AG"></aside></div></article><article class="Teaser Teaser--small Grid--itemSize6"><figure class="Teaser-image u-fLeft"><a title="Zo leer je kinderen omgaan met geld" href="//www.knack.be/nieuws/knack-information-services/zo-leer-je-kinderen-omgaan-met-geld/article-publishingpartner-911845.html"><img src="/medias/14135/7237457.jpg" alt="Zo leer je kinderen omgaan met geld"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Zo leer je kinderen omgaan met geld" href="//www.knack.be/nieuws/knack-information-services/zo-leer-je-kinderen-omgaan-met-geld/article-publishingpartner-911845.html">Zo leer je kinderen omgaan met geld</a></h1><aside class="rmgFlex"><p>Yongo by AG<br>Publishing partner<i class="fa fa-info-circle" data-toggle="tooltip" alt="Meer info" title="Publishing partner verbindt organisaties met de lezers van Knack en doet een beroep op de specialisten van Roularta Custom Media voor tekst en illustratie. De inhoud wordt eventueel aangebracht door de partner en valt buiten de verantwoordelijkheid van de Knack-redactie"></i></p><img src="/assets/703/avatar_360405.jpg" alt="logo Yongo by AG"></aside></div></article></div></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Knack Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Knack Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnementen/" data-key="static_knack_abo">Abonneer u</a></li><li  ><a  href="http://www.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="/knack-digitaal/" data-key="static_knack_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/knack-digitaal/#devices" data-key="static_knack_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/nieuws/">Nieuws</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=ochtend" target="_new">Knack Ochtend nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">Knack dagelijkse nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=avond" target="_new">Knack Avond-update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=auto" target="_new">Knack Auto</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=gezondheid" target="_new">Knack Gezondheid</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.knack.be/nieuws/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/knackmagazine">Knack op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/knack">Knack op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Knack RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://www.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.40"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.40'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.40'},
                                    {main2: '/js/main2.js?v3.3.40'},
                                {main: '/js/main.js?v3.3.40'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.40'},
                {cookies: '/js/cookies.js?v3.3.40'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.40'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.40'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.40'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.40'},
                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.3.40'},
                        {plus: '/js/paywall-plus.js?v3.3.40'},
        {paywall: '/js/paywall.js?v3.3.40'},
                    {plugins: '/js/plugins.js?v3.3.40'},
                {common2: '/js/common2.js?v3.3.40'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.40'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.40'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.40', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.40', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.40', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Knack-NL', 'KN_MEMBER', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'AEE06374ED274F48';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '128022521015',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- HP Refresh -->
<script type='text/javascript'>
if (typeof rmgParamObject.gtm != 'undefined' && rmgParamObject.gtm.pageType == 'home'){
	setTimeout(function(){ location.reload(); }, 300000);
}
</script></div>
<div class="Module widget"><!-- Hotjar Tracking Code for www.knack.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:404690,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
<div class="Module widget"><script>
//TEST BT CUSTOMER JOURNEY

	// Create IE + others compatible event handler
	var eventMethod  = window.addEventListener ? "addEventListener" : "attachEvent";
	var eventer           = window[eventMethod];
	var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

	// Listen to message from child window
	eventer(messageEvent,function(e) {
	  if(e.data == "customer-journey-placeholder"){
		  try{
			parentPlaceholder    = parent.document.getElementById("customer-journey-placeholder");
			parentIframe           = parentPlaceholder.getElementsByTagName("iframe")[0];
			parentIframe.width  = "301px";
			parentIframe.height = "301px";
	
		  }catch(e){}
	  }
	},false);
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Kevin Van der Auwera","dimension2":"1508401260","dimension3":"Wereld","dimension4":"article","dimension5":"Belga","dimension6":"Site-Knack-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86609&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '898721373547616');
                fbq('track', "PageView");
                fbq('track', "ViewContent");
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=898721373547616&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
                
            </body>
</html>
