

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Nicolas Sarkozy gaat in beroep tegen gerechtelijk toezicht - Wereld - Knack.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.62"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Thierry Herzog, de advocaat van de voormalige Franse president Nicolas Sarkozy, gaat in beroep tegen het gerechtelijk toezicht waaronder zijn cliënt werd geplaatst." />
        <meta name="keywords" content="Thierry Herzog" />
        <meta name="adhese_location" content="_Site-Knack-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knack" />
        <meta property="fb:app_id" content="128022521015" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://www.knack.be/medias/15604/7989305.jpg" />
        <meta property="og:title" content="Nicolas Sarkozy gaat in beroep tegen gerechtelijk toezicht" />
        <meta property="og:description" content="Thierry Herzog, de advocaat van de voormalige Franse president Nicolas Sarkozy, gaat in beroep tegen het gerechtelijk toezicht waaronder zijn cliënt werd geplaatst." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.knack.be/nieuws/wereld/nicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht/article-normal-980975.html" />
        <meta property="article:section" content="wereld" />
        <meta property="article:published_time" content="2018-03-23 10:08:50" />
        <meta property="article:modified_time" content="2018-03-23 10:08:44" />
        <meta property="article:tag" content="Thierry Herzog" />
        <meta property="article:tag" content="Nicolas Sarkozy" />
        <meta property="article:tag" content="Libië" />
        <meta property="article:tag" content="Egypte" />
        <meta property="article:tag" content="Frankrijk" />
        <meta property="article:tag" content="Parijs" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000980975" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Knack-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.knack.be/nieuws/wereld/nicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht/article-normal-980975.html" />
        <meta name="cXenseParse:recs:image" content="http://www.knack.be/medias/15604/7989305.jpg" />
                                <link rel="canonical" href="http://www.knack.be/nieuws/wereld/nicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht/article-normal-980975.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Knack-NL.ico?v3.0.70">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Knack-NL.ico?v3.0.70">
                  <link rel="amphtml" href="https://www.knack.be/nieuws/wereld/nicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht/article-normal-980975.html.amp">
                      <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Knack-NL.css?v3.3.11" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Knack-NL.desktop.css?v3.3.11" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Knack-NL.css?v3.3.11" media="screen,projection">
                            <link href="/css/print.css?v3.3.11" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.62"></script>
      <script src="/js/init.js?v3.3.62"></script>
      <script src="/js/external/adrum.js?v3.3.62"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.62"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.62" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.62"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.62';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.62"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '48096972';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '48096972';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '48096972'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "48096972",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Knack-NL-nl_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=news');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Knack.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/nieuws/">
                        <img src="/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.70" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/nieuws/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');">
                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Opinie');">
                                                                                                                            Opinie
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/belgie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_België');">
                                                                                                                            België
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/wereld/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wereld');">
                                                                                                                            Wereld
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/wetenschap/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Wetenschap');">
                                                                                                                            Wetenschap
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/geschiedenis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Geschiedenis');">
                                                                                                                            Geschiedenis
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/gezondheid/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Gezondheid');">
                                                                                                                            Gezondheid
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/planet-earth/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Planet Earth');">
                                                                                                                            Planet Earth
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Auto');">
                                                                                                                            Auto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/mensen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Mensen');">
                                                                                                                            Mensen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/boeken/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Boeken');">
                                                                                                                            Boeken
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Foto');">
                                                                                                                            Foto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Video');">
                                                                                                                            Video
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Acties');">
                                                                                                                            Acties
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack Club');">
                                                                                                                            Knack Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Puzzelclub');">
                                                                                                                            Puzzelclub
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Knack_van_deze_week');">Het magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Knack-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/nieuws/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/980975&text=Nicolas%20Sarkozy%20gaat%20in%20beroep%20tegen%20gerechtelijk%20toezicht&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html&title=Nicolas%20Sarkozy%20gaat%20in%20beroep%20tegen%20gerechtelijk%20toezicht&source=Knack.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Nicolas Sarkozy gaat in beroep tegen gerechtelijk toezicht
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">23/03/18 om 10:08 - Bijgewerkt om 10:08</p>

                                <p class="page-source">Bron: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Thierry Herzog, de advocaat van de voormalige Franse president Nicolas Sarkozy, gaat in beroep tegen het gerechtelijk toezicht waaronder zijn cli&euml;nt werd geplaatst.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/980975&text=Nicolas%20Sarkozy%20gaat%20in%20beroep%20tegen%20gerechtelijk%20toezicht&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html&title=Nicolas%20Sarkozy%20gaat%20in%20beroep%20tegen%20gerechtelijk%20toezicht&source=Knack.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('980975');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/15604/7989305.jpg" alt="Nicolas Sarkozy gaat in beroep tegen gerechtelijk toezicht" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Nicolas Sarkozy met zijn vrouw Carla Bruni <span class="copyright" itemprop="copyrightHolder">&copy; Belga Image</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Dat zei hij vrijdagochtend op RTL France.</p><p>Sarkozy werd woensdagavond aangeklaagd in het onderzoek naar Libische financiering van zijn presidenti&euml;le verkiezingscampagne in 2007. Hij werd onder gerechtelijk toezicht geplaatst, waardoor hij geen contact mag hebben met negen hoofdrolspelers bij de zaak. Het gaat onder meer over <strong>Claude Gu&eacute;ant</strong> en <strong>Brice Hortefeux</strong>, die beiden minister waren onder zijn presidentschap (2007-2012). Hij mag ook niet naar Libi&euml;, Egypte, Tunesi&euml; en Zuid-Afrika gaan. Het is de eerste keer dat een ex-staatshoofd onder gerechtelijk toezicht komt te staan. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p>'Er is een hogere rechtbank in Frankrijk. We hebben het recht om in beroep te gaan. Ik ga beroep doen op deze juridische controle en we zullen zien wat de onderzoekskamer van Parijs zal zeggen', verklaarde Herzog. </p><p>Na meer dan 24 uur in hechtenis werd Sarkozy woensdagavond aangeklaagd voor 'passieve corruptie, illegale financiering van een verkiezingscampagne en misbruik van Libisch overheidsgeld'. Hijzelf ontkent alle beschuldigingen. </p><p>Met de inbeschuldigingstelling komt het onderzoek dat al bijna vijf jaar gevoerd wordt in een stroomversnelling. Sarkozy's advocaat noemt het feit dat de ex-president in hechtenis werd geplaatst 'de kroniek van de aangekondigde inbeschuldigingstelling'. </p><p>Herzog zei dat de voormalige president tijdens zijn hechtenis 'meer dan 200 vragen' kreeg, en dat hij die allemaal beantwoordde. </p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/thierry-herzog-667875.html" rel="tag">Thierry Herzog</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/nicolas-sarkozy-20.html" rel="tag">Nicolas Sarkozy</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/libie-1651.html" rel="tag">Libië</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/egypte-1611.html" rel="tag">Egypte</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/frankrijk-100.html" rel="tag">Frankrijk</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.knack.be/nieuws/tag/parijs-6610.html" rel="tag">Parijs</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/980975&text=Nicolas%20Sarkozy%20gaat%20in%20beroep%20tegen%20gerechtelijk%20toezicht&via=knack" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.knack.be%2Fnieuws%2Fwereld%2Fnicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht%2Farticle-normal-980975.html&title=Nicolas%20Sarkozy%20gaat%20in%20beroep%20tegen%20gerechtelijk%20toezicht&source=Knack.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('980975');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="http://www.facebook.com/knackmagazine" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//www.knack.be/nieuws/belgie/natuurbehoud-is-geen-boekhouden-dit-is-waarom-het-terhillsbos-wel-het-redden-waard-is/article-opinion-980885.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');"><img alt="Elisabeth Meuleman (Groen)" width="80" height="80" class="pull-left" src="/assets/34/avatar_17439.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(980885);</script><p><a href="//www.knack.be/nieuws/belgie/natuurbehoud-is-geen-boekhouden-dit-is-waarom-het-terhillsbos-wel-het-redden-waard-is/article-opinion-980885.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Knack Top Opinie Manueel');">'Natuurbehoud is geen boekhouden: dit is waarom het Terhillsbos wel het redden waard is'</a></p><small>Elisabeth Meuleman (Groen)</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="knack-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Dokter Luc Evenepoel maakt brandhout van vermageringshypes: 'Te dik? Ga vooral niet op dieet'" href="http://www.knack.be/nieuws/gezondheid/dokter-luc-evenepoel-maakt-brandhout-van-vermageringshypes-te-dik-ga-vooral-niet-op-dieet/article-longread-979211.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Dokter Luc Evenepoel maakt brandhout van vermageringshypes: 'Te dik? Ga vooral niet op dieet'</a></li><li><span class="num">2</span><a title="Week van de di&euml;tist: 'We leven in een land van broodjeszaken'" href="http://www.knack.be/nieuws/gezondheid/week-van-de-dietist-we-leven-in-een-land-van-broodjeszaken/article-longread-973411.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Week van de di&euml;tist: 'We leven in een land van broodjeszaken'</a></li><li><span class="num">3</span><a title="Hoe vegan en suikervrije voeding je bij de neus nemen" href="http://www.knack.be/nieuws/gezondheid/hoe-vegan-en-suikervrije-voeding-je-bij-de-neus-nemen/article-longread-980175.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Hoe vegan en suikervrije voeding je bij de neus nemen</a></li><li><span class="num">4</span><a title="Vlaamse kinderbijslag: 'Tienduizenden gezinnen worden voor derde keer benadeeld'" href="http://www.knack.be/nieuws/belgie/vlaamse-kinderbijslag-tienduizenden-gezinnen-worden-voor-derde-keer-benadeeld/article-normal-980759.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Vlaamse kinderbijslag: 'Tienduizenden gezinnen worden voor derde keer benadeeld'</a></li><li><span class="num">5</span><a title="Belgische artsenvereniging roept huisartsen op niet langer eAttest te gebruiken" href="http://www.knack.be/nieuws/gezondheid/belgische-artsenvereniging-roept-huisartsen-op-niet-langer-eattest-te-gebruiken/article-normal-980243.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Belgische artsenvereniging roept huisartsen op niet langer eAttest te gebruiken</a></li></ol></div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Mis niet langer het belangrijkste nieuws van de dag. Schrijf je in voor de nieuwsbrief.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KN_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KN_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
    <div class="widget most-shares" id="knack-rightbottom-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/f-16-studie-de-wever-steunt-vandeput-en-haalt-zwaar-uit-naar-sp-a/article-normal-980325.html" title="F-16-studie: De Wever steunt Vandeput en haalt zwaar uit naar SP.A" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        F-16-studie: De Wever steunt Vandeput en haalt zwaar uit naar SP.A
                        </a>
                <span class="shares">1386</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/de-vervanging-van-de-f-16-is-een-dossier-vol-geheime-agenda-s/article-opinion-980483.html" title="&#039;De vervanging van de F-16 is een dossier vol geheime agenda&#039;s&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        &#039;De vervanging van de F-16 is een dossier vol geheime agenda&#039;s&#039;
                        </a>
                <span class="shares">731</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/honderd-extremisten-per-maand-onderschept-in-zaventem/article-normal-980431.html" title="Honderd &#039;extremisten&#039; per maand onderschept in Zaventem" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Honderd &#039;extremisten&#039; per maand onderschept in Zaventem
                        </a>
                <span class="shares">705</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//www.knack.be/nieuws/wereld/oostenrijks-parlement-schrapt-rookverbod-in-de-horeca/article-normal-980717.html" title="Oostenrijks parlement schrapt rookverbod in de horeca" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Oostenrijks parlement schrapt rookverbod in de horeca
                        </a>
                <span class="shares">328</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//datanews.knack.be/ict/nieuws/gents-ziekenhuis-gaat-vitale-functies-monitoren-met-draadloze-sensoren/article-normal-980233.html" title="Gents ziekenhuis gaat vitale functies monitoren met draadloze sensoren" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Gents ziekenhuis gaat vitale functies monitoren met draadloze sensoren
                        </a>
                <span class="shares">299</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div id="knack-rightbottom-mostread-opinies" class="Module most-read widget"><h3 class="Module-title">Meest gelezen opinies</h3><ol><li><span class="num">1</span><a title="'De vervanging van de F-16 is een dossier vol geheime agenda's'" href="http://www.knack.be/nieuws/belgie/de-vervanging-van-de-f-16-is-een-dossier-vol-geheime-agenda-s/article-opinion-980483.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'De vervanging van de F-16 is een dossier vol geheime agenda's'</a></li><li><span class="num">2</span><a title="'Waarom we beter voorzichtig omspringen met de term &quot;autisme&quot;'" href="http://www.knack.be/nieuws/gezondheid/waarom-we-beter-voorzichtig-omspringen-met-de-term-autisme/article-opinion-955917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'Waarom we beter voorzichtig omspringen met de term "autisme"'</a></li><li><span class="num">3</span><a title="'De Britse verzorgingsstaat bevindt zich in een staat van ontbinding'" href="http://www.knack.be/nieuws/wereld/de-britse-verzorgingsstaat-bevindt-zich-in-een-staat-van-ontbinding/article-opinion-980523.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');"><i class="roularticon-plus"></i>'De Britse verzorgingsstaat bevindt zich in een staat van ontbinding'</a></li><li><span class="num">4</span><a title="'De zeepkist van de Speakers' Corner heeft geen extra versterker nodig'" href="http://www.knack.be/nieuws/belgie/de-zeepkist-van-de-speakers-corner-heeft-geen-extra-versterker-nodig/article-opinion-980533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'De zeepkist van de Speakers' Corner heeft geen extra versterker nodig'</a></li><li><span class="num">5</span><a title="'WK van de schande: Gruwelijkheden in Syri&euml; werpen duistere schaduw over WK voetbal in Rusland'" href="http://www.knack.be/nieuws/wereld/wk-van-de-schande-gruwelijkheden-in-syrie-werpen-duistere-schaduw-over-wk-voetbal-in-rusland/article-opinion-980665.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead opinies');">'WK van de schande: Gruwelijkheden in Syri&euml; werpen duistere schaduw over WK voetbal in Rusland'</a></li></ol></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinie & analyse<a class="Module-titleLink" title="Alle opinies" href="/nieuws/opinie/">Alle opinies</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(980891);</script><a href="//www.knack.be/nieuws/belgie/screening-borstkanker-franstalige-volksopstand-wint-het-van-de-wetenschap/article-opinion-980891.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Geert Verrijken" width="80" height="80" class="pull-left" src="/assets/441/avatar_226151.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/screening-borstkanker-franstalige-volksopstand-wint-het-van-de-wetenschap/article-opinion-980891.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><i class="roularticon-plus"></i>Screening borstkanker: 'Franstalige volksopstand wint het van de wetenschap'</a></p><small>Geert Verrijken</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(980523);</script><a href="//www.knack.be/nieuws/wereld/de-britse-verzorgingsstaat-bevindt-zich-in-een-staat-van-ontbinding/article-opinion-980523.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Lia van Bekhoven" width="80" height="80" class="pull-left" src="/assets/592/avatar_303395.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/wereld/de-britse-verzorgingsstaat-bevindt-zich-in-een-staat-van-ontbinding/article-opinion-980523.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><i class="roularticon-plus"></i>De Britse verzorgingsstaat bevindt zich in een staat van ontbinding</a></p><small>Lia van Bekhoven</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(980623);</script><a href="//www.knack.be/nieuws/belgie/wordt-het-geen-tijd-dat-de-overheid-een-stap-terug-zet-uit-de-regie-der-gebouwen/article-opinion-980623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Vrije Tribune" width="80" height="80" class="pull-left" src="/assets/5/avatar_2613.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/wordt-het-geen-tijd-dat-de-overheid-een-stap-terug-zet-uit-de-regie-der-gebouwen/article-opinion-980623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">Wordt het geen tijd dat de overheid een stap terug zet uit de Regie der Gebouwen?</a></p><small>Vrije Tribune</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(980533);</script><a href="//www.knack.be/nieuws/belgie/de-zeepkist-van-de-speakers-corner-heeft-geen-extra-versterker-nodig/article-opinion-980533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');"><img alt="Louis Ide (N-VA)" width="80" height="80" class="pull-left" src="/assets/26/avatar_13542.jpg"></a><blockquote><p><a href="//www.knack.be/nieuws/belgie/de-zeepkist-van-de-speakers-corner-heeft-geen-extra-versterker-nodig/article-opinion-980533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Blok1 Manueel');">De zeepkist van de Speakers' Corner heeft geen extra versterker nodig</a></p><small>Louis Ide (N-VA)</small></blockquote></li></ul></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackmagazine';</script><h3>Volg Knack</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Knack op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Knack op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knack"><p><a href="http://twitter.com/knack" target="_blank">@knack</a></p><a href="https://twitter.com/knack" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="http://www.knack.be/rss/" title="Knack RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgKnack Auto');">Knack RSS</a></li></ul></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste artikels<a class="Module-titleLink" title="Meer nieuws" href="/nieuws/recent-nieuws/">Meer nieuws</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(980981);</script><time datetime="2018-03-23">10:18</time><a title="'Overheid moet de burgers beter beschermen tegen de gevaren van hormoonverstoorders'" href="//www.knack.be/nieuws/belgie/overheid-moet-de-burgers-beter-beschermen-tegen-de-gevaren-van-hormoonverstoorders/article-opinion-980981.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Overheid moet de burgers beter beschermen tegen de gevaren van hormoonverstoorders'</a></li><li><script>rmgParamObject.displayedContent.add(980975);</script><time datetime="2018-03-23">10:08</time><a title="Nicolas Sarkozy gaat in beroep tegen gerechtelijk toezicht" href="//www.knack.be/nieuws/wereld/nicolas-sarkozy-gaat-in-beroep-tegen-gerechtelijk-toezicht/article-normal-980975.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Nicolas Sarkozy gaat in beroep tegen gerechtelijk toezicht</a></li><li><script>rmgParamObject.displayedContent.add(980891);</script><time datetime="2018-03-23">09:25</time><a title="Screening borstkanker: 'Franstalige volksopstand wint het van de wetenschap'" href="//www.knack.be/nieuws/belgie/screening-borstkanker-franstalige-volksopstand-wint-het-van-de-wetenschap/article-opinion-980891.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Screening borstkanker: 'Franstalige volksopstand wint het van de wetenschap'</a></li><li><script>rmgParamObject.displayedContent.add(980885);</script><time datetime="2018-03-23">09:16</time><a title="'Natuurbehoud is geen boekhouden: dit is waarom het Terhillsbos wel het redden waard is'" href="//www.knack.be/nieuws/belgie/natuurbehoud-is-geen-boekhouden-dit-is-waarom-het-terhillsbos-wel-het-redden-waard-is/article-opinion-980885.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Natuurbehoud is geen boekhouden: dit is waarom het Terhillsbos wel het redden waard is'</a></li><li><script>rmgParamObject.displayedContent.add(980863);</script><time datetime="2018-03-23">08:34</time><a title="F-16: N-VA wil namen van klokkenluider(s) die naar SP.A lekten bovenhalen" href="//www.knack.be/nieuws/belgie/f-16-n-va-wil-namen-van-klokkenluider-s-die-naar-sp-a-lekten-bovenhalen/article-normal-980863.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">F-16: N-VA wil namen van klokkenluider(s) die naar SP.A lekten bovenhalen</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(980825);</script><time datetime="2018-03-23">07:44</time><a title="Minderheidskabinet of anti-establishmentregering: Itali&euml; staat voor een moeizame regeringsvorming" href="//www.knack.be/nieuws/wereld/minderheidskabinet-of-anti-establishmentregering-italie-staat-voor-een-moeizame-regeringsvorming/article-longread-980825.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Minderheidskabinet of anti-establishmentregering: Itali&euml; staat voor een moeizame regeringsvorming</a></li><li><script>rmgParamObject.displayedContent.add(980851);</script><time datetime="2018-03-23">07:14</time><a title="Amerikaanse begroting ook vlot door Senaat" href="//www.knack.be/nieuws/wereld/amerikaanse-begroting-ook-vlot-door-senaat/article-normal-980851.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Amerikaanse begroting ook vlot door Senaat</a></li><li><script>rmgParamObject.displayedContent.add(980839);</script><time datetime="2018-03-23">04:59</time><a title="'Leger stuurt ook aankoop drones'" href="//www.knack.be/nieuws/belgie/leger-stuurt-ook-aankoop-drones/article-normal-980839.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">'Leger stuurt ook aankoop drones'</a></li><li><script>rmgParamObject.displayedContent.add(980837);</script><time datetime="2018-03-23">04:46</time><a title="Europese Commissie maakt 4,6 miljoen euro vrij voor ex-werknemers Caterpillar" href="//trends.knack.be/economie/bedrijven/europese-commissie-maakt-4-6-miljoen-euro-vrij-voor-ex-werknemers-caterpillar/article-normal-980837.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Europese Commissie maakt 4,6 miljoen euro vrij voor ex-werknemers Caterpillar</a></li><li><script>rmgParamObject.displayedContent.add(980829);</script><time datetime="2018-03-23">02:42</time><a title="China neemt voor 3 miljard dollar aan tegenmaatregelen tegen VS" href="//www.knack.be/nieuws/wereld/china-neemt-voor-3-miljard-dollar-aan-tegenmaatregelen-tegen-vs/article-normal-980829.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">China neemt voor 3 miljard dollar aan tegenmaatregelen tegen VS</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="knack-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="48d80e9296ce70dd2defd24654eeef23b3183f6a_template" style="display: none;"></div><div id="48d80e9296ce70dd2defd24654eeef23b3183f6a_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('48d80e9296ce70dd2defd24654eeef23b3183f6a');
                    </script></div>
<div id="cxense-article-voor-u-full-width" class="Module cxense widget"><div id="b160c18d1729d547fdd7cc9dffa4b34d90cf33fd_template" style="display: none;"></div><div id="b160c18d1729d547fdd7cc9dffa4b34d90cf33fd_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('b160c18d1729d547fdd7cc9dffa4b34d90cf33fd');
                    </script></div>
<div id="knack-cxense-voor-u-content-off-all-websites" style="display:none" class="Module cxense widget"><div id="6cca7a7e21dd42e0c339db291bcf9e56ae8272b9_template" style="display: none;"></div><div id="6cca7a7e21dd42e0c339db291bcf9e56ae8272b9_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('6cca7a7e21dd42e0c339db291bcf9e56ae8272b9');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Knack Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Knack Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=KN&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnementen/" data-key="static_knack_abo">Abonneer u</a></li><li  ><a  href="http://www.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="/voordelen-voor-abonnees/" data-key="static_knack_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/voordelen-voor-abonnees/#devices" data-key="static_knack_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/nieuws/">Nieuws</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=ochtend" target="_new">Knack Ochtend nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=middag" target="_new">Knack dagelijkse nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=avond" target="_new">Knack Avond-update</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=auto" target="_new">Knack Auto</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=gezondheid" target="_new">Knack Gezondheid</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.knack.be/nieuws/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/knackmagazine">Knack op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/knack">Knack op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Knack RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://www.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.70" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.62"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.62'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.62'},
                                    {main2: '/js/main2.js?v3.3.62'},
                                {main: '/js/main.js?v3.3.62'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.62'},
                {cookies: '/js/cookies.js?v3.3.62'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.62'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.62'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.62'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.62'},
                                                            {bp_btNew: '/js/bt.js?v3.3.62'},
                        {plus: '/js/paywall-plus.js?v3.3.62'},
        {paywall: '/js/paywall.js?v3.3.62'},
                    {plugins: '/js/plugins.js?v3.3.62'},
                {common2: '/js/common2.js?v3.3.62'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.62'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.62'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.62', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.62', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.62', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Knack-NL', 'KN_MEMBER', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'AEE06374ED274F48';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:5rkoizawzdq',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '128022521015',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for www.knack.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:404690,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>
<div class="Module widget"><script>
//TEST BT CUSTOMER JOURNEY

	// Create IE + others compatible event handler
	var eventMethod  = window.addEventListener ? "addEventListener" : "attachEvent";
	var eventer           = window[eventMethod];
	var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

	// Listen to message from child window
	eventer(messageEvent,function(e) {
	  if(e.data == "customer-journey-placeholder"){
		  try{
			parentPlaceholder    = parent.document.getElementById("customer-journey-placeholder");
			parentIframe           = parentPlaceholder.getElementsByTagName("iframe")[0];
			parentIframe.width  = "301px";
			parentIframe.height = "301px";
	
		  }catch(e){}
	  }
	},false);
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1521796130","dimension3":"Wereld","dimension4":"article","dimension5":"Belga","dimension6":"Site-Knack-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86609&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '898721373547616');
                fbq('track', "PageView");
                fbq('track', "ViewContent");
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=898721373547616&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
                
            </body>
</html>
